Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 18
  1. #1
    Le Nam's Avatar
    Le Nam vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jun 2008
    Đến từ
    Bình Định
    Bài
    190
    VZD
    885
    Cảm ơn
    103
    Điểm
    85/42 bài viết

    Default không cài được Kaspersky



    Máy mình cấu hình như ảnh. khi cài KIS2012 vẫn báo thành công, nhưng lại ko chạy được. có pro nào biết vì sao ko xin chỉ giáo.

    Thank!
    Thay đổi nội dung bởi Le Nam; 04-05-2012 lúc 19:15.

  2. #2
    cfvn123's Avatar
    cfvn123 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2012
    Đến từ
    May va Nui
    Bài
    212
    VZD
    382
    Cảm ơn
    120
    Điểm
    30/26 bài viết

    Default

    up ảnh lên thì mới biết nó ntn chứ, nói không thế khó lắm

  3. Có 1 thành viên cảm ơn cfvn123 cho bài viết này:
    Le Nam (06-05-2012)

  4. #3
    abctbl's Avatar
    abctbl vẫn chưa có mặt trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Mar 2012
    Đến từ
    B.M.T
    Bài
    5.751
    VZD
    13.451
    Cảm ơn
    744
    Điểm
    3.491/2.037 bài viết

    Default

    Bạn đả cài kis lần nao chưa

  5. Có 2 thành viên cảm ơn abctbl cho bài viết này:
    locpro82 (05-05-2012), luluquaybmt (05-05-2012)

  6. #4
    novembergreen's Avatar
    novembergreen vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Oct 2010
    Bài
    179
    VZD
    984
    Cảm ơn
    164
    Điểm
    833/62 bài viết

    Default

    Ko liên quan đến cấu hình phần cứng đâu bạn. với cấu hình này bạn chạy KIS thoải mái. Theo mình là do phần mềm, bạn gỡ ra cài lại xem sao, tệ hơn là phải cài lại win

  7. Có 1 thành viên cảm ơn novembergreen cho bài viết này:
    Le Nam (06-05-2012)

  8. #5
    arkhanh's Avatar
    arkhanh vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2011
    Bài
    1.441
    VZD
    4.620
    Cảm ơn
    1.232
    Điểm
    2.574/665 bài viết

    Default

    Trích Le Nam View Post


    Máy mình cấu hình như ảnh. khi cài KIS2012 vẫn báo thành công, nhưng lại ko chạy được. có pro nào biết vì sao ko xin chỉ giáo.

    Thank!
    Cấu hình máy bạn sử dụng Kis bình thường: con chíp C dual 430 + Ram 1g. Có thể do nhiều soft - ứng dụng chạy thường trú nên Kis khởi động lâu.
    - Bạn vào Start --> Run, gõ msconfig --> OK ( Enter) --> click thẻ Startup --> Tại cột Startup Item, bạn bỏ chọn các soft - ứng dụng không cần thiết cho chạy thường trú, chỉ để lại Kaspersky Antivirus ( nếu chưa được chọn thì bạn stick vào nhé) và một vài soft thật sự cần thiết --> Restart máy --> OK
    - Bạn vào Start --> Program files --> Kaspersky Internet Security --> click Kaspersky Internet Security.

    * Nếu vẫn không được xin bạn nói rõ là sau khi cài đặt hoàn tất, giao diện khởi động kis có hoàn tất không? Bạn có Active key được không. Nếu được bạn Up cho mình hình Task Manager ( hình thẻ Processes ).

    Chúc bạn khắc phục được vấn đề!

  9. Có 1 thành viên cảm ơn arkhanh cho bài viết này:
    Le Nam (06-05-2012)

  10. #6
    congduc199's Avatar
    congduc199 vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Nov 2008
    Bài
    2.200
    VZD
    20.727
    Cảm ơn
    168
    Điểm
    1.643/717 bài viết

    Default

    hình như máy này có cài trend , không biết nó có đụng nhau không nữa

  11. Có 2 thành viên cảm ơn congduc199 cho bài viết này:
    arkhanh (06-05-2012), Le Nam (06-05-2012)

  12. #7
    haianhpc19's Avatar
    haianhpc19 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jun 2011
    Bài
    5
    VZD
    136
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    mình cài kasper sky báo thành công nhưng khi khởi động nó load 5s la biến mất.không báo gì nữa các bạc pro chỉ e với

  13. #8
    hongminhkltl's Avatar
    hongminhkltl vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Oct 2008
    Đến từ
    Ở đâu mình thích
    Bài
    906
    VZD
    1.700
    Cảm ơn
    173
    Điểm
    1.608/276 bài viết

    Default

    Trích haianhpc19 View Post
    mình cài kasper sky báo thành công nhưng khi khởi động nó load 5s la biến mất.không báo gì nữa các bạc pro chỉ e với
    Bạn dùng công cụ kavremover.exe. gỡ bỏ kis đã cài xong khởi động lại máy rồi cài lại nhé. Vào đây xem hướng dẫn:

  14. #9
    Tham gia
    Jun 2010
    Bài
    66
    VZD
    155
    Cảm ơn
    5
    Điểm
    13/9 bài viết

    Default

    máy tui cũng thế, mà mấy địa chỉ dieetj virus như KAV, Norton ..không kết nối được. mình nghĩ chắc do virus rồi
    Chữ ký ko hợp lệ

  15. #10
    Tham gia
    Oct 2012
    Bài
    11
    VZD
    0
    Cảm ơn
    128
    Điểm
    142/140 bài viết

    Default

    Bác phải cho cái hình chứ nhỉ?

  16. #11
    longtieucong09's Avatar
    longtieucong09 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2012
    Đến từ
    Lào Cai
    Bài
    113
    VZD
    148
    Cảm ơn
    68
    Điểm
    13/11 bài viết

    Default

    hic hic Mình bị như này...cài đặt song rồi..bật ứng dụng...hiện ra cửa sổ là : Đang khởi động chương trình. được 1 phút mất tiêu...

  17. #12
    arkhanh's Avatar
    arkhanh vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2011
    Bài
    1.441
    VZD
    4.620
    Cảm ơn
    1.232
    Điểm
    2.574/665 bài viết

    Default

    Trích luongkhanhtruong View Post
    máy tui cũng thế, mà mấy địa chỉ dieetj virus như KAV, Norton ..không kết nối được. mình nghĩ chắc do virus rồi
    Mình cũng nghĩ máy bạn đã bị nhiễm virus. Bạn down tool dưới về scan máy nhé. Sau khi scan xong --> Restart máy --> Setup KIS.

    link:

    Chúc xử lý được mã độc!
    Thay đổi nội dung bởi arkhanh; 12-10-2012 lúc 00:35.

  18. #13
    arkhanh's Avatar
    arkhanh vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Jul 2011
    Bài
    1.441
    VZD
    4.620
    Cảm ơn
    1.232
    Điểm
    2.574/665 bài viết

    Default

    Trích longtieucong09 View Post
    hic hic Mình bị như này...cài đặt song rồi..bật ứng dụng...hiện ra cửa sổ là : Đang khởi động chương trình. được 1 phút mất tiêu...
    Bạn down tool Kaspersky Virus Removal Tool về scan máy. Sau khi san xong --> Restart máy --> Start KIS.

    link:

    Chúc xử lý được vấn đề!

  19. #14
    longtieucong09's Avatar
    longtieucong09 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2012
    Đến từ
    Lào Cai
    Bài
    113
    VZD
    148
    Cảm ơn
    68
    Điểm
    13/11 bài viết

    Default

    Trích arkhanh View Post
    Bạn down tool Kaspersky Virus Removal Tool về scan máy. Sau khi san xong --> Restart máy --> Start KIS.

    link:

    Chúc xử lý được vấn đề!
    Để mình thử

  20. #15
    hehe123's Avatar
    hehe123 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Sep 2007
    Bài
    20
    VZD
    88
    Cảm ơn
    2
    Điểm
    25/3 bài viết

    Default

    máy bạn bị nhiễm virus sality + kido . bạn dùng đĩa cứu hộ hoặc tool Kaspersky Virus Removal Tool của bác arkhanh quét diệt hết virus đi là dc

  21. Có 1 thành viên cảm ơn hehe123 cho bài viết này:
    arkhanh (15-10-2012)

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •