Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
Trang 3/8 đầuđầu 1 2 3 4 5 ... cuốicuối
kết quả từ 31 tới 45 trên 110
  1. #31
    hlaccc's Avatar
    hlaccc vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Aug 2008
    Bài
    21
    VZD
    30
    Cảm ơn
    46
    Điểm: 1/1 bài viết

    Default vao au ko duoc a'

    vao' lay patch 2 la' vao' duoc a'

  2. #32
    leducanhtoi's Avatar
    leducanhtoi vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Dec 2010
    Bài
    16
    VZD
    65
    Cảm ơn
    49
    Điểm: 1/1 bài viết

    Default

    bác nào giúp em được ko??
    tại sao cứmowe file exe là nó báo không tìm thấy patcher_1.exe
    mà trong khi thư mục cài có file đó
    thanks các bác nhiều

  3. #33
    kukumalu_star2's Avatar
    kukumalu_star2 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Mar 2011
    Đến từ
    Narita, Chiba, Japan
    Bài
    58
    VZD
    436
    Cảm ơn
    109
    Điểm
    17/12 bài viết

    Default

    mình cài au xong rùi...vào được phần hiện thị chọn máy chủ..nhưng không thấy chạy j` cả...mà cũng không hiện lên chữ bắt đầu...có bác nào biết bệnh thì chỉ bảo dùm với nha.thanks!

  4. #34
    JamesTd's Avatar
    JamesTd vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jan 2011
    Bài
    36
    VZD
    138
    Cảm ơn
    15
    Điểm
    4/4 bài viết

    Default

    Bạn Remove IE9 ra nhé, lỗi đó do bạn đang sài trình duyêt IE9 (Internet Explorer), Re move xong bạn có thể chơi bt!
    Trích kukumalu_star2 View Post
    mình cài au xong rùi...vào được phần hiện thị chọn máy chủ..nhưng không thấy chạy j` cả...mà cũng không hiện lên chữ bắt đầu...có bác nào biết bệnh thì chỉ bảo dùm với nha.thanks!

  5. #35
    basebasket's Avatar
    basebasket vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Aug 2010
    Đến từ
    Đà Nẵng
    Bài
    357
    VZD
    955
    Cảm ơn
    318
    Điểm
    61/54 bài viết

    Default

    =.='. bị thế do 2 nguyên nhân, 1 là các bác chạy bản cập nhật ko theo thứ tự=> gỡ ra rồi cài lại theo trình tự, 2 là máy dính virut, scan máy đi, diệt virut là chơi ngon lành

  6. Có 1 thành viên cảm ơn basebasket cho bài viết này:
    doraemon0309 (01-03-2013)

  7. #36
    haydaynha's Avatar
    haydaynha vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2008
    Bài
    62
    VZD
    150
    Cảm ơn
    13
    Điểm
    0/0 bài viết

    Default

    Cho mình hỏi mình mới cài lại win cài lại au chạy đúng các bạn cập nhật theo thứ tự không lỗi gì cả.Đên lúc vào ấn chọn máy chủ bắt đầu n hiện lên cửa sổ vào au trắng màn hình ra ấy xong tự tắt đi luôn.M thử gỡ ra cài lại nhiều lần mà vẫn bị thế.bạn nào biết lỗi tại sao mà cách khắc phục thế nào k mình cảm ơn trước

  8. #37
    mrson052's Avatar
    mrson052 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2008
    Bài
    2
    VZD
    161
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    tôi cũng bị như thế
    mới cài win xong tải bản đầy đủ nhưng khi bấm chữ bắt đầu thì 2s sau bị văng ra , mong ae giúp đỡ nha

  9. #38
    su3bielove's Avatar
    su3bielove vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    2
    VZD
    0
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích haydaynha View Post
    Cho mình hỏi mình mới cài lại win cài lại au chạy đúng các bạn cập nhật theo thứ tự không lỗi gì cả.Đên lúc vào ấn chọn máy chủ bắt đầu n hiện lên cửa sổ vào au trắng màn hình ra ấy xong tự tắt đi luôn.M thử gỡ ra cài lại nhiều lần mà vẫn bị thế.bạn nào biết lỗi tại sao mà cách khắc phục thế nào k mình cảm ơn trước
    to cung bi the . ban sua duoc loi chua

  10. #39
    pbc1987's Avatar
    pbc1987 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2010
    Bài
    2
    VZD
    129
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    audion cùi bắp thấy bà lổi tàu lao thường xuyên uplade.tôi làm net chắc cho nó die luôn

  11. #40
    menpowerfuk's Avatar
    menpowerfuk vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Aug 2010
    Bài
    55
    VZD
    224
    Cảm ơn
    19
    Điểm: 1/1 bài viết

    Default Mi`nh cũng bị giong bạn nè.!^^

    Trích BadThieuGia View Post
    au nhà mình thì chỉ ấn được cái phần chọn máy chủ xong rồi ko thấy hiện chữ bắt đầu đâu cả. Hix
    Bạn dùng bản win gì vậy? hồi trc mih` dùng Win 7 ban pro thi` nó cũng ko chon dc máy chủ....cài lại bản khác thì vào lại dc bình thường....còn nếu bạn dùng XP thì bạn thử cài lại xem.

    ---------- Bài thêm lúc 09:33 ---------- Bài trước là lúc 09:18 ----------

    Mi`nh cũng bị giống bạn......nhưng mình dùng XP... ko biết bị gì, hồi trc chơi vẫn bt nhưng khi cài win lại là bị... bạn sửa đ7o75c chưa xjn chỉ giáo

    ---------- Bài thêm lúc 09:37 ---------- Bài trước là lúc 09:33 ----------

    Trích deutschland93 View Post
    lỗi ko bấm được bắt đầu là do IE9 ! bạn nào sài IE9 thì gỡ ra là chơi được !


    còn lỗi của chủ topic thì theo cá nhân tôi nghĩ là ro server AU !

    vì một khi đã chơi được game bình thường rồi mà mãi về sau mới xảy ra hiện tượng thì khả năng lỗi kết nối là rất cao
    lỗi này theo mình ko phải tại IE đâu huyh. theo mình là loi win ko tương thich( hồi trước mình dung ban win7 pro). hoac máy bị nhiễm virus. cài lại ,máy là được ah. mình cũng làm thử rồi chạy bình thường.

  12. #41
    linhdeny1234's Avatar
    linhdeny1234 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2009
    Bài
    2
    VZD
    117
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    mình setup đầy đủ rồi k thiếu gì cả lúc ấn bắt đầu đc 1 lúc là văng ra luôn. lỗi là tại đâu và cách khắc phục ntn nhỉ? ai giúp với.

  13. #42
    lythongB's Avatar
    lythongB vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2011
    Bài
    3
    VZD
    0
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    thế bạn đã setup bản vá lỗi chưa nè......
    ---------------------------------------------------------------------

    --
    Thay đổi nội dung bởi lythongB; 24-04-2011 lúc 18:15.

  14. #43
    linhdeny1234's Avatar
    linhdeny1234 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2009
    Bài
    2
    VZD
    117
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    bản vá lỗi nào cơ? bạn cho mình xin link với.

  15. #44
    Tham gia
    Apr 2011
    Bài
    1
    VZD
    117
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích BadThieuGia View Post
    au nhà mình thì chỉ ấn được cái phần chọn máy chủ xong rồi ko thấy hiện chữ bắt đầu đâu cả. Hix
    bạn tải bản update về chưa[COLOR="Silver"]

    ---------- Bài thêm lúc 06:03 ---------- Bài trước là lúc 05:59 ----------

  16. #45
    dangtientri's Avatar
    dangtientri vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Sep 2008
    Bài
    15
    VZD
    46
    Cảm ơn
    2
    Điểm
    3/3 bài viết

    Default

    tải bản 6093 -->cài update 6093-->cài bản fix 6093-->mới update lên 6094 đăng nhập 2s ***! *** vẫn hoàn disssss

 

 
Trang 3/8 đầuđầu 1 2 3 4 5 ... cuốicuối

Tag của Đề tài này

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •