Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Sự kiện công nghệ lớn nhất trong năm của Sony sắp đổ bộ Hà Nội

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 22
  1. #1
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default trợ giúp khắc phục lỗi

    chào các bạn!
    các bạn giúp mình biết lỗi với:
    máy mình là laptop HP compaq gặp sự cố này:
    khi khởi động máy không vào win được mà chỉ hiện ra lỗi:

    Boot Device Not Found

    Please install an operating system

    Hard Disk (3F0)

    F2 System Diagnostcs

    for more information, please visit:


    mình tắt nguồn đi khi mở lại thì chạy bình thường
    mình đã cài lại win và format toàn bộ ổ đĩa nhưng không được
    mong các bạn giúp đỡ

  2. #2
    KTVMT1990's Avatar
    KTVMT1990 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Dec 2011
    Đến từ
    ha nội
    Bài
    1.598
    Cảm ơn
    41
    Điểm
    583/436 bài viết

    Default

    Trích m0()0m View Post
    chào các bạn!
    các bạn giúp mình biết lỗi với:
    máy mình là laptop HP compaq gặp sự cố này:
    khi khởi động máy không vào win được mà chỉ hiện ra lỗi:

    Boot Device Not Found

    Please install an operating system

    Hard Disk (3F0)

    F2 System Diagnostcs

    for more information, please visit:


    mình tắt nguồn đi khi mở lại thì chạy bình thường
    mình đã cài lại win và format toàn bộ ổ đĩa nhưng không được
    mong các bạn giúp đỡ
    Có lẽ ổ cứng sắp tèo

    Hardware Laptop & Desktop Supporter
    Mail to me : hotrokithuat_261@yahoo.com

  3. Có 1 thành viên cảm ơn KTVMT1990 cho bài viết này:
    m0()0m (08-01-2012)

  4. #3
    vulam007's Avatar
    vulam007 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2011
    Đến từ
    TP HCM
    Bài
    148
    Cảm ơn
    31
    Điểm
    59/45 bài viết

    Default

    máy sử dụng lâu chưa bạn?lần thứ 2 bạn vào win dc rồi thì như thế nào nữa?

  5. Có 1 thành viên cảm ơn vulam007 cho bài viết này:
    m0()0m (08-01-2012)

  6. #4
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    hic! máy mua mới được 1,4 năm mà ổ cứng đã tèo roài à
    @Vulam007: máy khi vào win được rồi thì chạy bình thường bạn à

  7. #5
    vulam007's Avatar
    vulam007 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2011
    Đến từ
    TP HCM
    Bài
    148
    Cảm ơn
    31
    Điểm
    59/45 bài viết

    Default

    Trích m0()0m View Post
    hic! máy mua mới được 1,4 năm mà ổ cứng đã tèo roài à
    @Vulam007: máy khi vào win được rồi thì chạy bình thường bạn à
    có lẽ k phải do ổ cứng đâu,máy còn mới mà!ý mình là vào win sử dụng rùi tắt máy rùi mở lại thế nào?
    có thường xuyên bị vậy k?

  8. Có 1 thành viên cảm ơn vulam007 cho bài viết này:
    m0()0m (08-01-2012)

  9. #6
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    vào win rồi tắt máy để một lúc mở lại bình thường!
    còn để lâu bật lại thì lúc được lúc không

  10. #7
    hoangnam_it's Avatar
    hoangnam_it vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    May 2011
    Bài
    45
    Cảm ơn
    1
    Điểm
    9/8 bài viết

    Default

    Cái này có lẽ do HDD sắp quy tiên. Nói chính xác hơn là cái Mainboard của HDD sắp quy tiên.

  11. Có 1 thành viên cảm ơn hoangnam_it cho bài viết này:
    m0()0m (08-01-2012)

  12. #8
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    hic! chăc mua phải máy rỏm òi

  13. #9
    V-Z_M3m_Wily's Avatar
    V-Z_M3m_Wily vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Oct 2011
    Đến từ
    Bến Tre
    Bài
    275
    Cảm ơn
    121
    Điểm
    123/50 bài viết

    Default

    mới mua thì đem bảo hành đc mà bn ???

  14. Có 1 thành viên cảm ơn V-Z_M3m_Wily cho bài viết này:
    m0()0m (08-01-2012)

  15. #10
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    Trích V-Z_M3m_Wily View Post
    mới mua thì đem bảo hành đc mà bn ???
    cái này bảo hành có 1 năm thôi, quá mất 5 tháng rồi

  16. #11
    vulam007's Avatar
    vulam007 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2011
    Đến từ
    TP HCM
    Bài
    148
    Cảm ơn
    31
    Điểm
    59/45 bài viết

    Default

    giờ bạn thử backup toàn bộ dữ liệu đi, rùi bạn hãy format hết ổ cứng lun, phân vùng lại rùi cài mới win xem thử thế nào!chúc bạn k gặp lại tình trạng cũ!

  17. Có 1 thành viên cảm ơn vulam007 cho bài viết này:
    m0()0m (08-01-2012)

  18. #12
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    Trích vulam007 View Post
    giờ bạn thử backup toàn bộ dữ liệu đi, rùi bạn hãy format hết ổ cứng lun, phân vùng lại rùi cài mới win xem thử thế nào!chúc bạn k gặp lại tình trạng cũ!
    cảm ơn bạn! mình đã thử làm rồi nhưng không được
    chắc ổ cứng sắp die thật rồi

  19. #13
    m0()0m's Avatar
    m0()0m vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2010
    Bài
    36
    Cảm ơn
    250
    Điểm
    13/3 bài viết

    Default

    Đã thay ổ cứng mới, máy chạy rất tốt
    cảm con các bạn đã trợ giúp

  20. #14
    dongson08's Avatar
    dongson08 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Apr 2011
    Bài
    119
    Cảm ơn
    67
    Điểm
    12/11 bài viết

    Default

    Trích m0()0m View Post
    chào các bạn!
    các bạn giúp mình biết lỗi với:
    máy mình là laptop HP compaq gặp sự cố này:
    khi khởi động máy không vào win được mà chỉ hiện ra lỗi:

    Boot Device Not Found

    Please install an operating system

    Hard Disk (3F0)

    F2 System Diagnostcs

    for more information, please visit:


    mình tắt nguồn đi khi mở lại thì chạy bình thường
    mình đã cài lại win và format toàn bộ ổ đĩa nhưng không được
    mong các bạn giúp đỡ
    Thay ổ cứng mới là vừa bạn ơi.

  21. #15
    papyth's Avatar
    papyth vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Feb 2012
    Bài
    195
    Cảm ơn
    0
    Điểm
    34/32 bài viết

    Default

    thôi đằng nào HDD của bạn cũng sắp die oy thì bạn thay HDD mới là vừa
    webgame online hot nhất 2014
    http://daokiem.com
    mọi ng hãy tham gia webgame của mình nha

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •