Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Mời tài trợ sinh nhật diễn đàn 8 năm

Tìm HD - Phần mềm tìm và xem phim HD miễn phí

Đăng ký tham gia offline VN-Zoom 8 năm tại HCM

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tuyển chuyên viên tin tức

Tuyển BQT VN-Zoom
kết quả từ 1 tới 1 trên 1
  1. #1
    linhln71's Avatar
    linhln71 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    May 2010
    Bài
    2
    Cảm ơn
    0
    Điểm: 2/1 bài viết
    VR power
    0

    Default TP-LINK TD- 8840T lại có Wireless AP ???

    Trên đường ctac, em có sử dụng backtrack 4 để mượn tam pass vào wifi của tòa nhà bên canh (SSID: TOA, 802.11g, WEP). Mọi thứ lúc đầu rất suôn sẻ: thấy pass, connect vào ngon lành, skype chat ầm ầm. Biểu tượng Local & Internet đầy đủ.

    Nhưng khi Web or Check mail thì đều ko đc. Em cũng đã refresh IP và wireless card nhưng tình trang vẫn thế.

    Tiếp theo em ipconfig thi thấy gateway là 192.168.0.1.Vào địa chỉ này thì ra Web gui của thằng TP-LINK TD-8840T. Dùng user và pass default (admin) thì vào ngon lành. Nhưng vào rồi mới biết TD-8840T đó chỉ là thằng ADSL + Ethernet router. Oh, chẳng nhẽ con này lại có thêm tính năng wireless AP ?????

    Hì hì đến đó thì em tắc tị , mất hết phương hướng đấu tranh cách mạng:

    1, Em vào bằng wifi, vậy tại sao gateway lại bắn thẳng vào thằng ADSL chứ ko vào thằng AP như bình thường các bác nhỉ ? Thằng AP biếm đi đâu mất rồi các bác ơi ?

    2, Khi em ping vào mấy cái IP address và default gateway (202.162......) ghi trong phần WAN của con ADSL TP-LINK TD-8840T thì đều thấy reply ngon lành. Vậy tại sao WEB và email vẫn ko được nhỉ ?

    3, Sử dụng 1 laptop khác (LENOVO) cũng vào mạng TOA này thì máy báo chỉ connect được local, ko internet access được. Ấy nhưng khi ipconfig thì lại ra gateway là 192.168.1.1 chứ ko phải là 192.168.0.1 như trên con máy Dell của em (cả hai cùng vào SSID TOA, cùng pass). Trên con LENOVO lúc này em ping đến tất cac các địa chi IP kể cả 192.168.0.1 ; 192.168.1.1 và 202.162.... đều ko được. Con DELL và con LENOVE đều để IP Auto.

    Các bác khám chữa bệnh giúp em với. Em còn 1 tuần nữa phải ở đây mà chỉ có Skype thôi thì tèo téo teo mất. Em xin cảm ơn các bác trc

  2. Có 2 thành viên cảm ơn linhln71 cho bài viết này:
    cabasamini (05-01-2013), quanphatvip (26-05-2010)

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •