Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
kết quả từ 1 tới 5 trên 5
  1. #1
    kin..._a4_______'s Avatar
    kin..._a4_______ vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jul 2009
    Đến từ
    ░▒▓█.Error.█▓▒░
    Bài
    292
    Cảm ơn
    226
    Điểm
    464/104 bài viết

    Default nỗi Chấm than màu vàng kết nối internet !!! thank liền

    => Nhà em dang dùng mạng megavnn
    => em đang kết nối 2 máy tính dùng chung 1 modem qua SWITCH ,,,,nhưng nó báo nỗi kết nối có chấm than mầu vàng >>> em nghe nói là do có 2 máy tính trong mạng đặt cùng 1 địa chỉ IP=> VẬy thì phải thiết lập như thế nào ???



    => ai trả lời được thank liền

  2. #2
    nguoikhachla1985's Avatar
    nguoikhachla1985 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Feb 2009
    Bài
    186
    Cảm ơn
    7
    Điểm
    57/39 bài viết

    Default

    không biết trước đó bạn dùng có bị tình trạng như thế này không? Hay chỉ sau khi kết nối 2 máy (qua swich) mới bị như vậy?
    Thông thường khi có dấu chấm than ở biểu tượng kết nối mạng thì do trùng IP hoặc không tìm được DNS.
    Bạn double click vào biểu tượng kết nối mạng trên thanh start bar, sau đó chọn Properties. Tại Tap General, kéo thanh trượt xuống chọn Internet Protocol (TCP/IP), bạn click chọn hàng đầu tiên (Optain an IP address automatically và Optain DNS automatically) để tự động cấp IP.
    Để cấp IP tĩnh, trước hết bạn phải biết IP ra net của bạn là bao nhiêu. Bạn vào run/cmd, sau đó gõ lệnh ipconfig /all (hoặc double click vào biểu tượng kết nối mạng, chọn tab support/detail). Xem dòng Default gateway của bạn có dạng là gì (lấy ví dụ nó có địa chỉ là 192.168.2.1).
    Sau khi biết default gateway, bạn vào đặt IP tĩnh cho 2 máy (cũng vào như trên, nhưng chọn dòng dưới, use following...) sau đó bạn đặt IP cho máy với 3 mục đầu giống như default gateway, 192.168.2.x) chú ý x ở 2 máy phải khác nhau. Còn DNS là của nhà sản xuất, lên mạng search xem DNS của nhà cung cấp là gì.

  3. Có 1 thành viên cảm ơn nguoikhachla1985 cho bài viết này:
    kin..._a4_______ (15-12-2009)

  4. #3
    laohachp's Avatar
    laohachp vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Sep 2008
    Bài
    64
    Cảm ơn
    17
    Điểm
    7/4 bài viết

    Default

    với kinh nghiệm của mình thì không phải như nguoikhachla1985 nói khi biểu tượng kết nối bị dầu chấm than thì có nghĩa là nó không được cấp IP chư không phải bị trùng IP hay không tìm thấy DNS như nguoikhachla1985 nói ở trên vấn đề này có thể là do xung đột driver card mạng hoặc do modem lỗi. Nếu cả hai máy đều có dấu chấm than than thì là do modem hoặc dây mạng của bạn đã có vần đề . Nếu trước đây dùng bình thường thì là do modem reset lại nó và config lại

  5. #4
    daiphuq9's Avatar
    daiphuq9 vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Aug 2008
    Đến từ
    Q9
    Bài
    2.414
    Cảm ơn
    334
    Điểm
    1.268/694 bài viết

    Default

    với kinh nghiệm của mình thì không phải như nguoikhachla1985 nói khi biểu tượng kết nối bị dầu chấm than thì có nghĩa là nó không được cấp IP chư không phải bị trùng IP hay không tìm thấy DNS như nguoikhachla1985 nói ở trên vấn đề này có thể là do xung đột driver card mạng hoặc do modem lỗi. Nếu cả hai máy đều có dấu chấm than than thì là do modem hoặc dây mạng của bạn đã có vần đề . Nếu trước đây dùng bình thường thì là do modem reset lại nó và config lại
    bản thân mình đã sai còn nói ng ta chỉ bậy ah. cái lỗi đó chỉ cần đặt tên cho 2 máy ko giống nhau, hoặc cấp ip tĩnh cho cả 2 máy là đc rồi.

  6. #5
    thanh2h's Avatar
    thanh2h vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Jul 2008
    Bài
    3.108
    Cảm ơn
    660
    Điểm
    3.212/1.765 bài viết

    Default

    Cho mình nhờ topic này tí nhé, nhờ các bro giúp cho: Mình đang dùng megaVnn, dekstop và modem Planet. Trước tới giờ kết nối internet bình thường.
    Chiều nay mới sắm em laptop asus U80V T6600 và wireless Linksys102N nhưng không thể nào vào internet qua Linksys102N kể cả dekstop và laptop, nếu trực tiếp bằng modem thì OK. Nhờ các bro giúp gấp.
    Y!H


    Hết cả chỗ ký!!!

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •