Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Wiko Highway: 4G mạnh mẽ với camera “khủng”, Signs bắt mắt nhờ thiết kế

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới nhất

Rủ mem nữ Hà Nội VN-Zoom tham gia Asus Expo 2014
kết quả từ 1 tới 13 trên 13
  1. #1
    Harya's Avatar
    Harya vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2010
    Bài
    10
    Cảm ơn
    1
    Điểm: 3/1 bài viết
    VR power
    0

    Default Máy tính ko nghe được nhạc/ Ko nhận headphones

    Chào mọi người, mọi người giúp mình vấn đề này với ^^

    Máy tính của mình là PC, dùng Win7, dùng tốt các chức năng tuy nhiên ko nghe được tiếng

    Ở góc phải bên dưới luôn hiện biểu tượng loa nhưng loa lại kèm một dấu x màu đỏ, mình click vào biểu tượng đó thì nó check Playing Audio => báo là headphone chưa cắm dù mình đã cắm và bình thường vẫn nghe được. (Mình cắm vào đằng trước case, có 2 lỗ cắm, lỗ màu hồng ghi MIC lỗ màu xanh ghi SPK)

    Bạn nào biết máy mình bị làm sao và cách khắc phục thì giúp nhé.

    Many thanks ^^

  2. #2
    taoho02's Avatar
    taoho02 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Mar 2008
    Đến từ
    q4,tp ho chi minh
    Bài
    1.773
    Cảm ơn
    918
    Điểm
    449/390 bài viết
    VR power
    0

    Default

    bạn đã cài driver cho card âm thanh của bạn chưa

  3. #3
    Harya's Avatar
    Harya vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2010
    Bài
    10
    Cảm ơn
    1
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích taoho02 View Post
    bạn đã cài driver cho card âm thanh của bạn chưa
    Mình xin hỏi 1 câu hơi ngu vì mình k có rành IT Là để biết đã cài driver chưa thì xem ở đâu vậy? Mình thấy trong list program control panel có cài Realtek controller driver for Window 7 rồi, đó có phải driver k?

  4. #4
    dangkhoaonline01's Avatar
    dangkhoaonline01 vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    May 2010
    Bài
    2.777
    Cảm ơn
    13
    Điểm
    1.139/903 bài viết
    VR power
    0

    Default

    Chào bạn, Đăng Khoa xin đc góp ý về câu hỏi của bạn như sau:
    - Đầu tiên bạn kiểm tra xem bạn có chọn Mute không, bạn thử nhấn chuột trái vào biểu tượng loa đó và nhấn tiếp vào biểu tượng loa xem có đc không nha. Hoặc bạn cắm về cổng phía sau xem có đc không.
    - bạn cũng thử thiết lập lại một số tùy chọn trong control panel.
    Control panel >> Hardware and sound >> chọn Realtek HD audio manager >> tại tab speaker bạn tìm biểu tượng connector setting( thư mục vàng bên góc phải) >> tích chọn tất cả >> OK.
    - nếu bạn chắc chắn headphone không có vấn đề gì bạn tiến hành cài lại driver sound xem khắc phục đc không.
    Chúc bạn may mắn và thành công.

  5. Có 1 thành viên cảm ơn dangkhoaonline01 cho bài viết này:
    Harya (27-04-2011)

  6. #5
    hieu04's Avatar
    hieu04 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Aug 2008
    Đến từ
    Hà Tịnh - Đà Nặng
    Bài
    2.339
    Cảm ơn
    1.227
    Điểm
    829/560 bài viết
    VR power
    0

    Default

    bạn nên down phần mềm này về nhé
    trong này có crack luôn,chắc bạn cũng biết.cài nó vào và chờ nó làm xong việc là oke.hehe
    thank nhé

  7. #6
    Harya's Avatar
    Harya vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jul 2010
    Bài
    10
    Cảm ơn
    1
    Điểm: 3/1 bài viết
    VR power
    0

    Default

    Trích dangkhoaonline01 View Post
    Chào bạn, Đăng Khoa xin đc góp ý về câu hỏi của bạn như sau:
    - Đầu tiên bạn kiểm tra xem bạn có chọn Mute không, bạn thử nhấn chuột trái vào biểu tượng loa đó và nhấn tiếp vào biểu tượng loa xem có đc không nha. Hoặc bạn cắm về cổng phía sau xem có đc không.
    - bạn cũng thử thiết lập lại một số tùy chọn trong control panel.
    Control panel >> Hardware and sound >> chọn Realtek HD audio manager >> tại tab speaker bạn tìm biểu tượng connector setting( thư mục vàng bên góc phải) >> tích chọn tất cả >> OK.
    - nếu bạn chắc chắn headphone không có vấn đề gì bạn tiến hành cài lại driver sound xem khắc phục đc không.
    Chúc bạn may mắn và thành công.

    Mình đã cắm headphone vào cổng sau của case và... thành công tốt đẹp T.T

    Cảm ơn bạn rất nhiều ^^

    Cũng xin lỗi đã làm phiền mọi người vì vấn đề cỏn con như này *úp mặt vào tường*

  8. #7
    lnsang2222's Avatar
    lnsang2222 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    crack nam cho nao di ban

  9. #8
    ngsaohoa's Avatar
    ngsaohoa vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Aug 2008
    Đến từ
    Sao Hỏa
    Bài
    144
    Cảm ơn
    142
    Điểm
    33/30 bài viết
    VR power
    0

    Default

    Trích Harya View Post

    Mình đã cắm headphone vào cổng sau của case và... thành công tốt đẹp T.T

    Cảm ơn bạn rất nhiều ^^

    Cũng xin lỗi đã làm phiền mọi người vì vấn đề cỏn con như này *úp mặt vào tường*
    Nếu cổng đằng trước cắm không nhận mà cắm cổng đằng sau nhận thì vào vào bios setup lại phần âm thanh và cổng nha

  10. #9
    tranhieu0590's Avatar
    tranhieu0590 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    vao star danh: driver manage

  11. #10
    hoanggiagia1005's Avatar
    hoanggiagia1005 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jan 2011
    Bài
    64
    Cảm ơn
    16
    Điểm
    8/5 bài viết
    VR power
    0

    Default

    link die rui

  12. #11
    hanzzy's Avatar
    hanzzy vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Sep 2010
    Bài
    64
    Cảm ơn
    35
    Điểm
    142/7 bài viết
    VR power
    0

    Default

    Trích Harya View Post
    Chào mọi người, mọi người giúp mình vấn đề này với ^^

    Máy tính của mình là PC, dùng Win7, dùng tốt các chức năng tuy nhiên ko nghe được tiếng

    Ở góc phải bên dưới luôn hiện biểu tượng loa nhưng loa lại kèm một dấu x màu đỏ, mình click vào biểu tượng đó thì nó check Playing Audio => báo là headphone chưa cắm dù mình đã cắm và bình thường vẫn nghe được. (Mình cắm vào đằng trước case, có 2 lỗ cắm, lỗ màu hồng ghi MIC lỗ màu xanh ghi SPK)

    Bạn nào biết máy mình bị làm sao và cách khắc phục thì giúp nhé.

    Many thanks ^^
    Mình cũng vừa bị như thế. Tìm trên mạng mãi mà không có cách nào làm được. Thử sau thử trước đều không và mình tự mày mò thì được. Không biết là hên hay không nữa. Hi. Vào device manager rồi unintall cái driver audio đi. Sau đó vào Action -> Add legacy hardware. Sau đó cài thêm cái audio. Mình làm như thế và đã ok roài. Nhưng không chắc đó là cách
    Cô đơn thật buồn em biết không?
    Muốn có một người để ngóng trông
    Nhìn đi nghoảnh lại căn phòng trống
    Một mình âu sầu với khoảng không

  13. #12
    trangcdt8's Avatar
    trangcdt8 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2012
    Đến từ
    ha noi
    Bài
    7
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    có ai giúp mình với.máy mình cắm head phone ca dằng trước và dằng sau đều ko nghe đc nhac.biểu tượng loa ở trên taskbar vẫn bt.mình dung win xp.

  14. #13
    duysu11a2's Avatar
    duysu11a2 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2010
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    có ai giúp mình với.máy mình cắm head phone ca dằng trước và dằng sau đều ko nghe đc nhac.biểu tượng loa ở trên taskbar vẫn bt.mình dung win xp. mình vẫn nghe được tiếng ol off của skyper và các âm thanh khác thì không nghe được, mong mọi người chỉ giáo, có pải do phần chỉnh ở audio ?

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •