Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
kết quả từ 1 tới 12 trên 12
  1. #1
    vuanhmy123's Avatar
    vuanhmy123 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    May 2010
    Đến từ
    hải phòng
    Bài
    196
    VZD
    221
    Cảm ơn
    158
    Điểm
    14/12 bài viết

    Default loa máy tính không nghe được, giúp với

    hôm nay tớ mới cài lại win xp cho máy, nhưng không hiểu tại sao khi cài xong thì 2 loa của tớ không nghe được rõ ràng lúc trước khi cài win vẫn nghe bình thường .
    -Tai nghe thì vẫn nghe ngon nhưng 2 loa thì lại không nghe được không biết làm sao
    - có biểu tượng loa trên thanh taskbar
    - tớ có vào control panel >>> sound >>> nhưng phần âm thanh vẫn không bị làm sao ( không bị check vào nút mute )
    bạn nào biết cách khắc phục giúp tớ với, thanks !!!!!!!!!!

  2. #2
    maxkent03's Avatar
    maxkent03 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2011
    Đến từ
    TP.PhanRang
    Bài
    566
    VZD
    2.941
    Cảm ơn
    7
    Điểm
    76/74 bài viết

    Default

    Có thiếu Driver ko?
    I can't !!

  3. #3
    kiss_thanhphat's Avatar
    kiss_thanhphat vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Jun 2010
    Bài
    245
    VZD
    1.052
    Cảm ơn
    3
    Điểm
    57/52 bài viết

    Default

    bạn gim đúng dây vào lỗ ko hãy thử hết các lỗ để cắm vì khi cài driver ko đúng thì lỗ cắm sẽ khác bạn nên cài driver trong đĩa khi mua kèm theo máy chúc bạn sớm khắc phục tốt !!

  4. #4
    nguyenhieu199x's Avatar
    nguyenhieu199x vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Aug 2010
    Đến từ
    Huế
    Bài
    272
    VZD
    1.408
    Cảm ơn
    7
    Điểm
    57/54 bài viết

    Default

    cái này là thiếu driver or ko đúng driver. Loa ko nghe được là do bạn cắm phone (máy chỉ xuất 1 dường ra) mình bị 1 lần rồi.tháo phone ra là loa nghe bình thường thôi. Tốt nhất là cài lại driver thử xem

  5. Có 1 thành viên cảm ơn nguyenhieu199x cho bài viết này:
    vuanhmy123 (03-08-2011)

  6. #5
    mrmon1309's Avatar
    mrmon1309 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2010
    Bài
    18
    VZD
    142
    Cảm ơn
    1
    Điểm
    2/2 bài viết

    Default

    bạn kiểm tra xem dây cắm loa của bạn có bị sao ko? tại vì mình thấy bạn bảo tai nghe nghe bình thường thì driver có rùi mà

  7. Có 1 thành viên cảm ơn mrmon1309 cho bài viết này:
    vuanhmy123 (03-08-2011)

  8. #6
    ngoc_hieu8's Avatar
    ngoc_hieu8 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Mar 2010
    Đến từ
    Hai Phong, Vietnam, Vietnam
    Bài
    1.214
    VZD
    6.011
    Cảm ơn
    294
    Điểm
    199/179 bài viết

    Default

    mang cái loa thử lại rồi mới tính tiếp !
    CỬA HÀNG BUIHIEU COMPUTER
    CHYUÊN ĐỒ CŨ PC - SỬA CHỮA PC - LAPTOP
    PHỐ CHỢ PHỤC LỄ - THỦY NGUYÊN - HẢI PHÒNG
    PHONE: 0934425023

  9. #7
    kennynguyen92's Avatar
    kennynguyen92 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Jul 2011
    Đến từ
    hà nôi
    Bài
    123
    VZD
    567
    Cảm ơn
    68
    Điểm
    17/16 bài viết

    Default

    kiểm tra driver đi bạn, có thể thiếu driver đấy.

  10. #8
    Juskent's Avatar
    Juskent vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Apr 2009
    Bài
    741
    VZD
    4.806
    Cảm ơn
    61
    Điểm
    198/146 bài viết

    Default

    bạn check lại drive hoặc kiểm tra lại card sound...

  11. #9
    tungnt999's Avatar
    tungnt999 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    May 2011
    Đến từ
    đang ở lưng chừng của 2 cỏi âm dương
    Bài
    920
    VZD
    -699
    Cảm ơn
    546
    Điểm
    1.092/273 bài viết

    Default

    nói chung chung đi mò kim đáy biển à???
    Nam mô A Di Đà Phật
    Nhìn Thấu-Buông xuống-Tự tại-Tùy Duyên-Niệm Phật

  12. #10
    vuanhmy123's Avatar
    vuanhmy123 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    May 2010
    Đến từ
    hải phòng
    Bài
    196
    VZD
    221
    Cảm ơn
    158
    Điểm
    14/12 bài viết

    Default

    Trích nguyenhieu199x View Post
    cái này là thiếu driver or ko đúng driver. Loa ko nghe được là do bạn cắm phone (máy chỉ xuất 1 dường ra) mình bị 1 lần rồi.tháo phone ra là loa nghe bình thường thôi. Tốt nhất là cài lại driver thử xem
    tớ làm được rồi, lý do là khi cài lại win thì máy nó chỉ xuất ra theo 1 đường , đó là headphone mà không xuất ra loa, vì thế tớ rút dây cắm tai nghe ra rồi lại cắm lại thế là cả loa và tai nghe đều nghe được, cảm ơn nhiều nha !

  13. #11
    antran199's Avatar
    antran199 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2012
    Bài
    1
    VZD
    0
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default sửa chữa 1 loa không nghe được

    Bạn lick chuột vào biểu tượng loa phía dưới màng hình (gần đồng hồ máy tính). Nó hiện ra một bản, bạn vào Playback sau đó kéo thanh vào vị trí ở giữa la nghe được.Mình cũng bị mắt lỗi như vậy, mới sửa xong,ok.

  14. #12
    nguyenduydao's Avatar
    nguyenduydao vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jul 2010
    Bài
    55
    VZD
    149
    Cảm ơn
    114
    Điểm
    6/5 bài viết

    Default

    nếu sửa như thế lần sau liệu nó co bị lại lần nữa k bạn ?
    mrdolphin

 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •