Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 1/3 1 2 3 cuốicuối
kết quả từ 1 tới 15 trên 38
  1. #1
    stuan's Avatar
    stuan vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Sep 2008
    Bài
    47
    Cảm ơn
    76
    Điểm
    10/9 bài viết

    Question Loa laptop không nghe được

    Em xin kể bệnh nó thế này: Con laptop của em đang nghe bằng loa ngoài vẫn nghe được ok, nhưng khi em rút loa ngoài ra thì nó lại không nghe được nữa. em cắm lại loa ngoài và thử cả tai nghe thì vẫn thấy nghe được bình thường. Có pro nào giúp em giải quyết vấn đề này cái.

  2. #2
    cuagia's Avatar
    cuagia vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2008
    Bài
    6
    Cảm ơn
    9
    Điểm
    0/0 bài viết

    Default

    up, pro giúp đỡ đi
    Máy mình cũng bị thế

  3. #3
    cuagia's Avatar
    cuagia vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2008
    Bài
    6
    Cảm ơn
    9
    Điểm
    0/0 bài viết

    Default

    up, pro giúp đỡ đi
    Máy mình cũng bị thế

  4. #4
    lamqsb's Avatar
    lamqsb đang trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Nov 2008
    Đến từ
    nha trang
    Bài
    5.740
    Cảm ơn
    901
    Điểm
    2.063/1.397 bài viết

    Default

    bạn đem máy đi bảo hành hoặc sửa đi
    có thể loa của lap có vấn đề hoặc đường tín hiệu từ main tới loa có vấn đề

  5. #5
    lamqsb's Avatar
    lamqsb đang trong diễn đàn Rìu Chiến Vàng
    Tham gia
    Nov 2008
    Đến từ
    nha trang
    Bài
    5.740
    Cảm ơn
    901
    Điểm
    2.063/1.397 bài viết

    Default

    bạn đem máy đi bảo hành hoặc sửa đi
    có thể loa của lap có vấn đề hoặc đường tín hiệu từ main tới loa có vấn đề

  6. #6
    thangcohut's Avatar
    thangcohut vẫn chưa có mặt trong diễn đàn Super Moderator
    Tham gia
    Dec 2009
    Đến từ
    Hà Nội
    Bài
    14.155
    Cảm ơn
    3.964
    Điểm
    13.299/6.051 bài viết

    Default

    Phải chuột vào biểu tượng cái loa trên màn hình, vào Sounds, vào Playback, kích chuột vào chọn Speakers, set Defaunt, và khởi động lại máy. OK
    chắc là được vì cũng có thằng bị như bạn mà
    Thay đổi nội dung bởi thangcohut; 15-04-2010 lúc 14:30. Lý do: Hệ thống nhập bài tự động

  7. Có 4 thành viên cảm ơn thangcohut cho bài viết này:
    ahgnaoh (08-06-2012), bossphilong (04-07-2011), i am so ji (16-04-2010), stuan (13-09-2011)

  8. #7
    dungsiteo's Avatar
    dungsiteo vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Oct 2009
    Đến từ
    Xóm Liều
    Bài
    403
    Cảm ơn
    196
    Điểm
    199/114 bài viết

    Default

    do driver cũng nên. Máy mình từng bị lần ấy do driver mà cũng có khi như bác thangcohuthtd1 nói

  9. #8
    lockhuyen's Avatar
    lockhuyen vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2009
    Bài
    6
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    đúng rồi đó các bạn ạ.do phần cứng đó,vì cty mình thường bán laptop mà,nếu máy mới mua thì đổi lãi được còn ko thì bảo hành ỏ đi sửa thôi,chào các bạn nhé!

  10. #9
    luongdon's Avatar
    luongdon vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Oct 2008
    Bài
    44
    Cảm ơn
    1
    Điểm
    8/6 bài viết

    Default

    Mình nghỉ nếu bị driver thì sao cắm loa ngoài vẫn nghe được, cái này chác loa laptop có vấn đề thôi. Bạn nên mang đi kiểm tra
    Sửa chữa laptop - cuu du lieu
    178- 180 Hoàng Văn Thu, Q. Phú Nhuận, HCM
    ĐT: 3844 2008
    Website: http://www.vienmaytinh.org

  11. #10
    dangkhoalove's Avatar
    dangkhoalove vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Dec 2007
    Bài
    25
    Cảm ơn
    2
    Điểm
    4/4 bài viết

    Default

    Kiểm tra lại coi có đặt mặc định là Headphone không (Control Panel/Sound and Audio Devices), chuyển thử qua chế độ Laptop Stereo Speakers, nếu ko được cài lại win thử coi, cuối cùng mang đi BH

  12. #11
    baoan.company's Avatar
    baoan.company vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Apr 2011
    Bài
    55
    Cảm ơn
    0
    Điểm
    11/11 bài viết

    Default

    100% là máy lỗi loa ngoài rồi.Mình cũng gặp nhiều trường hợp bị thế này rồi,cắm phone thì nghe được còn loa ngoài thì ko,tốt nhất là đi BH thôi.

  13. #12
    hoilamgi00's Avatar
    hoilamgi00 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jun 2009
    Bài
    60
    Cảm ơn
    105
    Điểm
    7/5 bài viết

    Default

    Không biết các bạn đã làm đc chưa.mình cũng bj như thế.thế là hỏi ông google,tìm khá nhiều cách nhưng ko đc.sau đó mình gở bở real teck hd audio.vào playback device cho speaker disable luôn.rồi khởi động lại.khi vừa khởi động xong thì thấy báo intal drive device gì đó.thế là ok.may thật.đúng là may hơn khôn.mong các bác nào bị thế thử làm theo em xem sao.nếu ko đc thì cài lại win la cùng.cài lại cho sạch máy.chuc may mắn.

  14. Có 2 thành viên cảm ơn hoilamgi00 cho bài viết này:
    le văn (16-11-2011), stuan (13-09-2011)

  15. #13
    doiquy1's Avatar
    doiquy1 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Jan 2011
    Bài
    7
    Cảm ơn
    4
    Điểm
    3/3 bài viết

    Default

    Bạn nhấp chuột vào biểu tượng sound, mở speakers lên, rồi chọn playback và chỉnh về default (nếu có), còn theo máy mình là Advanced > Restore Default. Cái này là do bạn cài chương trình nào đó nó xung đột nên bị vậy thôi
    Thay đổi nội dung bởi doiquy1; 28-10-2011 lúc 21:19.

  16. #14
    tampro9766's Avatar
    tampro9766 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Nov 2010
    Bài
    41
    Cảm ơn
    20
    Điểm
    2/2 bài viết

    Default

    Mình đã nhấp chuột phải chọn sounds rùi mà ko thấy Playback đâu cả. Các pro nào biết giúp mình với

    ---------- Bài thêm lúc 22:00 ---------- Bài trước là lúc 21:13 ----------

    Mình đã nhấp chuột phải chọn sounds rùi mà ko thấy Playback đâu cả. Các pro nào biết giúp mình với

  17. #15
    minhhungwin100's Avatar
    minhhungwin100 vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Jun 2011
    Bài
    45
    Cảm ơn
    40
    Điểm: 1/1 bài viết

    Default

    máy mình thì đang cắm loa ngoài thì nghe được, đến khi rút loa ngoài ra thì loa laptop không nghe được, khi cắm lại loa ngoài vào lại không nghe được nữa. reset lại máy thì lại nghe được. mong các pro giúp đỡ

 

 
Trang 1/3 1 2 3 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •