Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Cuộc thi khoảnh khắc tuyệt vời cùng Vn-Zoom.com

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới nhất

Tuyển Mod box Mobile
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 19
  1. #1
    giahung01's Avatar
    giahung01 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jul 2010
    Bài
    42
    Cảm ơn
    25
    Điểm: 2/1 bài viết
    VR power
    0

    Unhappy Keo tản nhiệt ảnh hưởng đến 100% cpu không?!!!!!!!!!!

    Xin chào Vn-zoom,

    Tôi đã sử dụng máy tính này hơn 2 năm và hoàn toàn bình thường. Tuy nhiên, 2 ngày trước tôi có mở máy ra và lau chùi lại. Trong đó có cả quạt CPU.

    Vấn đề là: sau khi quét một lớp keo tản nhiệt mới lên thì chạy máy CPU thường chạy 100% (dù là mở Chrome, yahoo.. khi chạy Chrome CPU luôn load >80% dù là 2 -3 tab).

    Trước khi lau chùi không hề có hiện tượng này dù chạy bao nhiêu chương trình, tôi nghĩ do Virus hay phân mảnh nhưng khi chống phân mảnh hay quét virus = KIS 2012 (bản quyền) đều bình thường.

    Không biết có phải do tôi quét keo ko đều nên mới xảy ra hiện tượng này không?! (vì đây là lần đầu làm việc này nên có lẽ ko khéo tay, theo đánh giá của riêng tôi thì keo được quét khá là đều và mỏng.)

    Tôi sử dụng loại keo ống mua ở Hoàn Long Computer với giá 52k. Màu nâu (có lẽ pha gốm), và chỉ xài nửa ống. Trước khi quét lớp mới đã cạo sạch lớp cũ trên cả CPU và đế quạt, tôi dùng card visit để trải đều keo.

    Mong mọi người giành chút thời gian giúp tôi giải quyết sự cố này. Vì máy đang rất rất chậm và rất hay đứng. Xin cảm ơn!

    Thân!

  2. #2
    shinichi2's Avatar
    shinichi2 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Mar 2009
    Đến từ
    Thái Bình - Hà Nội
    Bài
    252
    Cảm ơn
    321
    Điểm
    73/55 bài viết
    VR power
    0

    Default

    có thể trong lớp keo bôi lên đó dính bẩn, cát nên tiếp xúc đế quạt tản nhiẹt không đều chăng.

  3. Có 1 thành viên cảm ơn shinichi2 cho bài viết này:
    giahung01 (26-11-2012)

  4. #3
    trungtin012345's Avatar
    trungtin012345 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Mar 2011
    Đến từ
    Bến Tre
    Bài
    222
    Cảm ơn
    105
    Điểm
    458/77 bài viết
    VR power
    0

    Default

    Bạn nên tháo ra và kiểm tra có bụi ko và gắn lại 1 cách chắc chắn chứ nhiều khi lỏng thì nó sẽ tản nhiệt không đc đấy!
    TAMMY Mobile|TammyMobile.sieuweb.vn
    Address: 74 Phạm Văn Hai - P.2 - Q.Tân Bình|Phone: 0918258998 (Tuấn)

  5. Có 1 thành viên cảm ơn trungtin012345 cho bài viết này:
    giahung01 (26-11-2012)

  6. #4
    motlanvamaimai's Avatar
    motlanvamaimai vẫn chưa có mặt trong diễn đàn Huyền thoại [V-Z]
    Tham gia
    Jan 2008
    Bài
    17.077
    Cảm ơn
    7.143
    Điểm
    8.548/5.823 bài viết
    VR power
    28

    Default

    Trường hợp như miêu tả của bạn trong nhiều trường hợp là do tiếp xúc của cpu với tản nhiệt ko tốt, bạn nên tháo ra và bôi kem lại, lắp lại cẩn thận!

  7. Có 1 thành viên cảm ơn motlanvamaimai cho bài viết này:
    giahung01 (26-11-2012)

  8. #5
    hoangkuty1234's Avatar
    hoangkuty1234 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Sep 2011
    Đến từ
    Âm ti.Địa phủ
    Bài
    3.794
    Cảm ơn
    393
    Điểm
    1.398/824 bài viết
    VR power
    0

    Default

    bôi ít thôi..đừng bôi nhiều

  9. Có 1 thành viên cảm ơn hoangkuty1234 cho bài viết này:
    giahung01 (26-11-2012)

  10. #6
    famdat91's Avatar
    famdat91 vẫn chưa có mặt trong diễn đàn Rìu Vàng Đôi
    Tham gia
    Feb 2012
    Đến từ
    ‘ • ♫♫♫*♥*♫♫♫• * ‘ ‘thành phố bên dòng sông Hàn♫♫♫
    Bài
    1.377
    Cảm ơn
    767
    Điểm
    439/339 bài viết
    VR power
    0

    Default

    bác này bôi nửa ống....chắc do trong quá trình tháo lắp có sai sót gì rồi,tháo ra và lắp lại cẩn thận thử sao

  11. Có 1 thành viên cảm ơn famdat91 cho bài viết này:
    giahung01 (26-11-2012)

  12. #7
    chantroi_19's Avatar
    chantroi_19 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Aug 2007
    Đến từ
    Phước Bửu, Xuyên Mộc, Bà Rịa - Vũng Tàu
    Bài
    308
    Cảm ơn
    170
    Điểm
    38/37 bài viết
    VR power
    0

    Default

    bác xem lắp quạt cpu đã khớp chưa, nhiều khi còn lỏng 1 chân nên quạt chưa tiếp xúa hết với keo tản nhiệt
    GA-B75M-D3H ; Core i5-3450 ; 4 GB KingMax Nano 1600 ; 250 GB Seagate SATA 3 ; 510W AcBel E2; MSI HD 7750 OC 1GB (128 Bit) DDR5 PCI Gen 3

  13. Có 1 thành viên cảm ơn chantroi_19 cho bài viết này:
    giahung01 (26-11-2012)

  14. #8
    longlovea3family's Avatar
    longlovea3family vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Nov 2011
    Bài
    348
    Cảm ơn
    82
    Điểm
    79/69 bài viết
    VR power
    0

    Default

    bác có lau lớp keo cũ không?

  15. Có 1 thành viên cảm ơn longlovea3family cho bài viết này:
    giahung01 (26-11-2012)

  16. #9
    Hư hỏng's Avatar
    Hư hỏng vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Jan 2011
    Bài
    1.583
    Cảm ơn
    101
    Điểm
    1.028/470 bài viết
    VR power
    0

    Default

    Keo thì liên quan quái gì đến % của CPU,nó chỉ lên quan đến nhiệt độ thôi!% của CPU liên quan đến phần mềm nhé!Chứ ko liên quan gì đến keo đâu!Xem lại phần mềm đi!
    Mà công nhận keo bạn mua đắt vl!
    Mình mua hộp keo có 5k,bôi vào có 1 tẹo mà nhiệt độ lúc nào cũng d 37~38!

  17. #10
    koolboymrwind's Avatar
    koolboymrwind vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Dec 2010
    Bài
    63
    Cảm ơn
    42
    Điểm: 1/1 bài viết
    VR power
    0

    Default

    Trích Hư hỏng View Post
    Keo thì liên quan quái gì đến % của CPU,nó chỉ lên quan đến nhiệt độ thôi!% của CPU liên quan đến phần mềm nhé!Chứ ko liên quan gì đến keo đâu!Xem lại phần mềm đi!
    Mà công nhận keo bạn mua đắt vl!
    Mình mua hộp keo có 5k,bôi vào có 1 tẹo mà nhiệt độ lúc nào cũng d 37~38!
    bạn nói vậy là sai lầm rùi. thử lau hết keo tản nhiệt rùi lắp vào lại thử xem. đàm bảo cpu sẽ lên rất cao. mình cũng đã bị trường hợp này rùi.
    bôi lại lớp keo tản nhiệt thì nọi chuyện sẽ được giải quyết.

  18. #11
    eddyhuy's Avatar
    eddyhuy vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Dec 2007
    Đến từ
    Hà Nội
    Bài
    3.702
    Cảm ơn
    1.339
    Điểm
    1.092/1.004 bài viết
    VR power
    0

    Default

    Trích Hư hỏng View Post
    Keo thì liên quan quái gì đến % của CPU,nó chỉ lên quan đến nhiệt độ thôi!% của CPU liên quan đến phần mềm nhé!Chứ ko liên quan gì đến keo đâu!Xem lại phần mềm đi!
    Mà công nhận keo bạn mua đắt vl!
    Mình mua hộp keo có 5k,bôi vào có 1 tẹo mà nhiệt độ lúc nào cũng d 37~38!
    Không bôi keo đúng cách -> CPU nóng -> chạy chậm như rùa + chết sớm .

  19. #12
    tien2game's Avatar
    tien2game vẫn chưa có mặt trong diễn đàn Rìu Chiến Chấm
    Tham gia
    Nov 2011
    Đến từ
    Pleiku-Gia Lai
    Bài
    2.180
    Cảm ơn
    258
    Điểm
    673/514 bài viết
    VR power
    0

    Default

    có khi nhệt độ quá cao ý >>> có khi là lắp quạt chưa chặt chứ keo tản thì k liên quan gì >> nhiệt độ ở đây mới là vấn đề
    Hôm nay cứ cười ................ còn khóc hãy để ngày mai...........

  20. #13
    hoctrochamchi's Avatar
    hoctrochamchi vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    May 2012
    Bài
    933
    Cảm ơn
    131
    Điểm
    190/176 bài viết
    VR power
    0

    Default

    mình thì chỉ cho 1 giọt bự kem vào giữa lưng cpu, rồi gắn fan lên mà có sao đâu, tự no củng tản ra thôi, nhiều khi do bạn trét 1 lớp mỏng quá chăng
    thà chết chứ ko ký

  21. #14
    quocdat.uit's Avatar
    quocdat.uit vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2012
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết
    VR power
    0

    Default

    Mình cũng bị tình trạng giống chủ thớt.
    mới mua thanh ram 512Mb về + ống keo tản nhiệt 5k.
    mình bơm hết vào giữa cpu xong gắn quạt lên. Mở máy thì thấy cpu
    mỗi khi mở chrome thì >80% ... nghe nhạc thì cứ hay bị giật xài WMP
    Pro nào biết thì chỉ dạy chút đi. Cảm ơn nhiều.

  22. #15
    vnbao1990's Avatar
    vnbao1990 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Aug 2009
    Bài
    1.838
    Cảm ơn
    62
    Điểm
    523/485 bài viết
    VR power
    0

    Default

    trét 1 giọt thôi, sau đó dùng fan miết rộng ra. Trước khi siết chặt fan cố định hãy lay nhẹ fan (xoay qua xuay lại 1 góc cực nhỏ, để kem trải đều và tránh lỗ khí do kem ko phải là chất lỏng hoàn toàn, rồi mới cố định fan.

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •