Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Flashsale Mua Sắm Trực Tuyến - BlackFriday

Cộng đồng công nghệ mới của Vn-Zoom

Cài đặt thảo luận về Windows 10 ở Vn-Zoom
Khuyến Mại FlashSale Cấm Up Ảnh đóng dấu forum khác

Vn-Zoom phiên bản beta

Kích hoạt Windows , Office miễn phí









Trang 9/9 đầuđầu ... 7 8 9
kết quả từ 121 tới 127 trên 127
Vn-Zoom Việt Nam Phiên bản Beta

  1. #121
    minhcc's Avatar
    minhcc vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2008
    Bài
    39
    Cảm ơn
    28
    Điểm
    0/0 bài viết

    Default

    Trích namphongbody View Post
    Kiểm tra lại dây mạng và card mạng của cái NAS, nếu dây mạng ổn thì có thể card mạng bị lỗi, hoặc có thể do bạn cắm nas vô khác đường mạng với máy tính.
    Nếu mọi thứ ở trên vẫn bình thường thì thử tắt tường lửa của Window, rồi Run Synology Assistant với quyền Admin thử xem.

    User mặc định là Admin, password thì bạn phải khai báo lúc cài đặt OS.
    Cảm ơn bạn đã phản hồi:
    1. Mình đã kiểm tra card mạng + dây đều hoạt động bình thường
    2. Đã turn off Firewall + run as Admin của Run Synology Assistant nhưng vẫn k request thấy IP thiết bị.
    3. Bạn chỉ giúp mình đoạn setup pass cho user Admin với đc k ạ ?





  2. Cách mạng mua sắm giảm giá cực sốcMưa Sale Băng giảm giá cực tốt *** Bủng Nổ Cơn lốc công nghệ
  3. #122
    namphongbody's Avatar
    namphongbody vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2009
    Bài
    381
    Cảm ơn
    17
    Điểm
    272/96 bài viết

    Default

    Trích minhcc View Post
    Cảm ơn bạn đã phản hồi:
    1. Mình đã kiểm tra card mạng + dây đều hoạt động bình thường
    2. Đã turn off Firewall + run as Admin của Run Synology Assistant nhưng vẫn k request thấy IP thiết bị.
    3. Bạn chỉ giúp mình đoạn setup pass cho user Admin với đc k ạ ?
    vậy chỉ còn 1 lý do nữa thôi. Bạn chịu khó lấy cái màn hình cắm vào cái nas xem nó có boot bằng usb được không và có xuất hiện màn hình log in không? Nếu xuất hiện màn hình log in thì chịu khó chờ khoảng 5 - 10p cho nó load hết các dịch vụ sau đó thử tìm lại bằng Synology Assistant thử xem.

    Set up password cho user admin thì lúc bạn cài đặt file pat nó sẽ yêu cầu bạn nhập password của admin, vui lòng đọc kỹ từng bước mình hướng dẫn ở trang 1 nhé.
    Chúc thành công.


    CPU: Intel(R) Core(TM)2 Duo CPU E7500 @ 2.93GHz
    Mainboard: Asus P5SD2-VM
    RAM: DDR2 Kingmax 1024Mbytes x2
    Graphics: Geforce 9500GT 1024Mbytes
    Nhà nghèo nên chỉ có thế thôi.

  4. Có 1 thành viên cảm ơn namphongbody cho bài viết này:
    minhcc (07-12-2017)

  5. #123
    minhcc's Avatar
    minhcc vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2008
    Bài
    39
    Cảm ơn
    28
    Điểm
    0/0 bài viết

    Default

    Trích namphongbody View Post
    vậy chỉ còn 1 lý do nữa thôi. Bạn chịu khó lấy cái màn hình cắm vào cái nas xem nó có boot bằng usb được không và có xuất hiện màn hình log in không? Nếu xuất hiện màn hình log in thì chịu khó chờ khoảng 5 - 10p cho nó load hết các dịch vụ sau đó thử tìm lại bằng Synology Assistant thử xem.

    Set up password cho user admin thì lúc bạn cài đặt file pat nó sẽ yêu cầu bạn nhập password của admin, vui lòng đọc kỹ từng bước mình hướng dẫn ở trang 1 nhé.
    Chúc thành công.
    1. Mình cắm màn hình vào rồi + chờ 5-10 phút nhưng vẫn k scan đc thiết bị (Chung mạng LAN)

    Hình ảnh khi mình boot thiết bị:







    2. Xin lỗi bạn sao mình search từ khóa: file pat hoặc admin ở trang 1 lại k thấy thông tin gì cả ?

    Bạn giúp mình với.
    Tiện đây cho mình hỏi với: trường hợp mình muốn thay thế PC = Server; USB for boot = ổ SSD
    thì có được k bạn ?



  6. #124
    namphongbody's Avatar
    namphongbody vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2009
    Bài
    381
    Cảm ơn
    17
    Điểm
    272/96 bài viết

    Default

    Trích minhcc View Post
    1. Mình cắm màn hình vào rồi + chờ 5-10 phút nhưng vẫn k scan đc thiết bị (Chung mạng LAN)

    Hình ảnh khi mình boot thiết bị:







    2. Xin lỗi bạn sao mình search từ khóa: file pat hoặc admin ở trang 1 lại k thấy thông tin gì cả ?

    Bạn giúp mình với.
    Tiện đây cho mình hỏi với: trường hợp mình muốn thay thế PC = Server; USB for boot = ổ SSD
    thì có được k bạn ?
    file pat của bạn đây.

    Thay PC bằng Server thì quá tốt luôn, không còn gì để nói.
    Thay USB bằng SSD thì không nên vì cái boot mồi chỉ cần khoảng 2Gb thôi, lớn hơn thì nó sẽ bỏ trống, không sử dụng gây lãng phí không cần thiết. Nếu vẫn muốn sử dụng ổ SSD thì mình khuyên bạn nên dùng nó làm Cache thì tốc độ truy xuất dữ liệu của bạn sẽ nhanh hơn nhiều lần.
    Hoặc bạn có thể thay thế bản 5.xx ở trên bằng bản 6.xx này. Vẫn làm tương tự như các bước mình hướng dẫn ở trên. Download bản 1.02b -> ds3617 nhé.
    Tải về rồi burn vô usb, sau đó cắm vô máy, boot từ usb rồi thử tìm lại xem sao nhé.

    Cấu hình phần cứng NAS của bạn như thế nào? Nhìn dòng cuối cùng kìa, có chữ Error đó. Có thể do bản 5 này không tương thích với phần cứng rồi, có thể do phần cứng quá cũ hoặc quá mới. Tốt nhất bạn nên tải bản 6 về mà làm.
    Chúc thành công. Neeus vẫn không được thì bạn có thể liên hệ mình 0913.66. một bảy một chín. Mình sẽ giúp qua teamviewer. Liên hệ sau 7h tối nhé.
    Thay đổi nội dung bởi namphongbody; 10-12-2017 lúc 16:20.


    CPU: Intel(R) Core(TM)2 Duo CPU E7500 @ 2.93GHz
    Mainboard: Asus P5SD2-VM
    RAM: DDR2 Kingmax 1024Mbytes x2
    Graphics: Geforce 9500GT 1024Mbytes
    Nhà nghèo nên chỉ có thế thôi.

  7. #125
    minhcc's Avatar
    minhcc vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2008
    Bài
    39
    Cảm ơn
    28
    Điểm
    0/0 bài viết

    Default

    Hi bạn,

    Hiện tại mình đã xong phần I setup được thiết bị

    Tuy nhiên đang bị lỗi ở chỗ là:
    - không vào được thiết bị từ địa chỉ IP
    - không cài đặt được file pat (mình cài qua Sysnologi Assistant)




    nó đang báo lỗi như thế này, chờ hơn 30' nhưng vẫn không được (mình dùng mạng dây cắm chung Switch với thiết bị cài NAS os)




    bạn chỉ mình cách fix với ?

    P/s: mô hình 1 USB 3.0 16GB và 3 HDD 160GB



  8. #126
    namphongbody's Avatar
    namphongbody vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2009
    Bài
    381
    Cảm ơn
    17
    Điểm
    272/96 bài viết

    Default

    Tốt rồi, cứ từng bước mà làm tiếp nè.
    1. Lỗi trên là do NAS không nhận được IP động. Phương án giải quyết tối ưu và đơn giản nhất là bạn cắm NAS và máy tính cài OS cho NAS vào cổng LAN 1 con rơuter nào đó cũng được, để NAS nhận IP do router cấp phát.
    Mô hình: NAS ---->Router (LAN Port) ----> PC.
    2. Hoặc cao siêu hơn một tí, bạn cài cái này về rồi cấu hình trên máy tính để NAS nhận được IP là xong. Sau đó các bước còn lại thì cứ làm như mình đã hướng dẫn ở trên.
    Chúc thành công.


    CPU: Intel(R) Core(TM)2 Duo CPU E7500 @ 2.93GHz
    Mainboard: Asus P5SD2-VM
    RAM: DDR2 Kingmax 1024Mbytes x2
    Graphics: Geforce 9500GT 1024Mbytes
    Nhà nghèo nên chỉ có thế thôi.

  9. Có 1 thành viên cảm ơn namphongbody cho bài viết này:
    minhcc (13-12-2017)

  10. #127
    minhcc's Avatar
    minhcc vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Jun 2008
    Bài
    39
    Cảm ơn
    28
    Điểm
    0/0 bài viết

    Default

    Mình dựng được rồi bạn à

    cho mình hỏi cái đoạn này là ntn vậy bạn ?
    Trích namphongbody View Post
    Thay USB bằng SSD thì không nên vì cái boot mồi chỉ cần khoảng 2Gb thôi, lớn hơn thì nó sẽ bỏ trống, không sử dụng gây lãng phí không cần thiết. Nếu vẫn muốn sử dụng ổ SSD thì mình khuyên bạn nên dùng nó làm Cache thì tốc độ truy xuất dữ liệu của bạn sẽ nhanh hơn nhiều lần.
    Bạn chỉ rõ hơn mình đoạn này được không ?



 

 
Trang 9/9 đầuđầu ... 7 8 9
Cách mạng mua sắm giảm giá cực sốcMưa Sale Băng giảm giá cực tốt *** Bủng Nổ Cơn lốc công nghệ


Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •