Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Lời mời tham dự chương trình từ thiện "Giáng Sinh Trong Mắt Em"

Vn-Zoom Tặng 1000 tài khoản premium Trustbank.vn

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Chúc Mừng ngày nhà giáo Việt Nam 20/11
kết quả từ 1 tới 3 trên 3
  1. #1
    nguyentrongngu's Avatar
    nguyentrongngu vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2010
    Bài
    99
    Cảm ơn
    45
    Điểm
    143/18 bài viết

    Default cpu over temperature error !!!

    Em có cái main G31 P5K PL CM. Chạy con 631 không thông báo lỗi gì. Nhưng khi cho con E5300 vô thì nó báo: cpu over temperature error và ấn F1 mới tiếp tục chạy. Máy chạy bình thường, cả ngày luôn (không bị tắt bất ngờ nha anh chị).
    Lạ là vô BIOS xem thì thấy nhiệt độ báo đỏ (100 độ). Em vô WIN cài phần mềm xem thì nó báo (CPU1 100 độ C CPU0 Crore 35độ C).
    Em không ép xung, đả clear bios, nhưng không ăn thua.
    Có huynh nào biết nguyên nhân chỉ dùm em.
    Có khi nào QFLAT bios mới thì nó hết không nhỉ?

    FAN bình thường, CPU khá mát.Không nóng (em đã bôi keo tản nhiệt rồi). Lạ quá các huynh ạh.
    Thay đổi nội dung bởi nguyentrongngu; 08-11-2010 lúc 21:16.

  2. #2
    Julken's Avatar
    Julken vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Jun 2008
    Đến từ
    Jk™
    Bài
    3.759
    Cảm ơn
    347
    Điểm
    2.561/976 bài viết

    Default

    Trích nguyentrongngu View Post
    Em có cái main G31 P5K PL CM. Chạy con 631 không thông báo lỗi gì. Nhưng khi cho con E5300 vô thì nó báo: cpu over temperature error và ấn F1 mới tiếp tục chạy. Máy chạy bình thường, cả ngày luôn (không bị tắt bất ngờ nha anh chị).
    Lạ là vô BIOS xem thì thấy nhiệt độ báo đỏ (100 độ). Em vô WIN cài phần mềm xem thì nó báo (CPU1 100 độ C CPU0 Crore 35độ C).
    Em không ép xung, đả clear bios, nhưng không ăn thua.
    Có huynh nào biết nguyên nhân chỉ dùm em.
    Có khi nào QFLAT bios mới thì nó hết không nhỉ?
    Bạn xem lại quạt tản nhiệt cho Chip coi? Xem nó có hoạt động bt ko? Với lại bôi thêm ít keo tản nhiệt cho Chip rồi xem lại xem còn như vậy ko?
    My VN-Z
    Được nghỉ dài kì, lại vào VN-Z Support...

  3. #3
    alpha2000's Avatar
    alpha2000 vẫn chưa có mặt trong diễn đàn Rìu Chiến Bạc
    Tham gia
    Mar 2008
    Đến từ
    vOzforums.com
    Bài
    2.876
    Cảm ơn
    12
    Điểm
    658/551 bài viết

    Default

    Rờ vào tản nhiệt xem thế nào coi lại SF có chênh kô . chạy ra tiệm mua túyp Ass 5 về chét rồi clear BIOS Boots win
    => nếu ko được thì sesnor hư => bảo hành
    Battlefield 3 | Origin ID: Smart-AMD | Origin mail: Alpha_lenin@yahoo.com




 

 

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •