Follow us on...
Follow us on Facebook

VN-Zoom.com chung tay vì Cộng đồng

Kaka - ứng dụng hát Karaoke trên mobile

Tuyển Mod Mobile diễn dàn Vn-Zoom.com 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Vui thể thao quà ý nghĩa

VPS siêu rẻ cho VNZ 150k/tháng.Server 2 CPU, 16GB RAM,300GB SAS 3tr/tháng
Trang 1/3 1 2 3 cuốicuối
kết quả từ 1 tới 15 trên 31
  1. #1
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default Card Nvidia Geforce 610 - 2G

    Tình hình là em có mua con Asus K533SD - SX067. Dùng được 6 tháng. Hôm nọ chán chơi card onl nên em Disable card onl để nó chạy bầng card rời.



    Em vừa Disable cái màn hình đen xì, đời 1 lúc cho nó khởi động lại xong em đành tắt máy để nó load lại card. Lúc vào tới manage thì e thấy đã chuyển card rời nhưng card rời Nvidia Geforce 610m - 2GB nó không nhận. "Em đã cài đầy đủ driver cho card, Cập nhật trên trang chủ của Asus"


    Bác nào biết cách chữa hay biết nguyên nhân như nào thì cho em ý kiến với ạ

  2. #2
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Up. Bác nào biết tư vấn e với

  3. #3
    satvolam58's Avatar
    satvolam58 vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Apr 2010
    Đến từ
    Hà Tĩnh
    Bài
    252
    Cảm ơn
    26
    Điểm
    138/59 bài viết
    VR power
    0

    Default

    card nhận driver đầy đủ rồi thế còn bảo chưa nhận muốn xem dung lượng vào run gõ dxdiag qua thẻ display nhé...

  4. #4
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    satvolam58 Bạn giải thích cho mình cái ảnh dưới với. tại sao khi disable card onl sau khi khởi động lại nó báo thế là sao

  5. #5
    motlanvamaimai's Avatar
    motlanvamaimai vẫn chưa có mặt trong diễn đàn Huyền thoại [V-Z]
    Tham gia
    Jan 2008
    Bài
    16.684
    Cảm ơn
    6.965
    Điểm
    8.321/5.667 bài viết
    VR power
    25

    Default

    Bật lại cái vga onboard đi, xong làm theo cái này:

    Vào nVIDIA control panel,

    Chọn Manage 3D Settings, rồi chọn High-Performance nVIDIA processor để chạy trực tiếp card rời.

  6. #6
    anhkhoa797's Avatar
    anhkhoa797 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Jun 2009
    Bài
    1.785
    Cảm ơn
    109
    Điểm
    457/416 bài viết
    VR power
    0

    Default

    Trích llk3ny View Post
    Tình hình là em có mua con Asus K533SD - SX067. Dùng được 6 tháng. Hôm nọ chán chơi card onl nên em Disable card onl để nó chạy bầng card rời.



    Em vừa Disable cái màn hình đen xì, đời 1 lúc cho nó khởi động lại xong em đành tắt máy để nó load lại card. Lúc vào tới manage thì e thấy đã chuyển card rời nhưng card rời Nvidia Geforce 610m - 2GB nó không nhận. "Em đã cài đầy đủ driver cho card, Cập nhật trên trang chủ của Asus"


    Bác nào biết cách chữa hay biết nguyên nhân như nào thì cho em ý kiến với ạ
    mình cũng đang dùng em này ! HD 3000 ko tắt dc bạn ! muốn tắt thì chỉ có vo control panel nvidia bật wa performance nvidia thôi .

  7. #7
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Trích motlanvamaimai View Post
    Bật lại cái vga onboard đi, xong làm theo cái này:

    Vào nVIDIA control panel,

    Chọn Manage 3D Settings, rồi chọn High-Performance nVIDIA processor để chạy trực tiếp card rời.
    Mình bật cái này từ lúc trước khi disable card onboard cơ bạn à! Bây giờ vào vẫn nguyên vậy

  8. #8
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Cái con này tắt card on nó tắt luôn card rời

  9. #9
    unmatched1010's Avatar
    unmatched1010 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Mar 2011
    Bài
    634
    Cảm ơn
    364
    Điểm
    127/108 bài viết
    VR power
    0

    Default

    bạn bật lại cái onboard đi . tại nvidia loại này là loại có chế độ optimus . khi bạn hoạt động với công suất bt thì nó sẽ chạy với vga onboard còn khi nào bạn hd cần độ hoạ cao thì khi đó nó mới chuyển sang vga rời . chứ k thể disable 1 cái và để dùng 1 cái đâu bạn ak . theo mình nghĩ là vậy , k biết có đúng k .

  10. #10
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Bác nó có cái game gì đủ nặng để test cái card rời này cho e xin link down với

  11. #11
    anhkhoa797's Avatar
    anhkhoa797 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Jun 2009
    Bài
    1.785
    Cảm ơn
    109
    Điểm
    457/416 bài viết
    VR power
    0

    Default

    vo manager nhan chuột phải vào display nhấn scan

  12. #12
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    Trích anhkhoa797 View Post
    vo manager nhan chuột phải vào display nhấn scan
    Vừa làm giống bạn nói. Tác dụng là gì vậy bạn

  13. #13
    k3m_d4's Avatar
    k3m_d4 vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    May 2009
    Bài
    78
    Cảm ơn
    8
    Điểm
    15/13 bài viết
    VR power
    0

    Default

    Trích llk3ny View Post
    Tình hình là em có mua con Asus K533SD - SX067. Dùng được 6 tháng. Hôm nọ chán chơi card onl nên em Disable card onl để nó chạy bầng card rời.



    Em vừa Disable cái màn hình đen xì, đời 1 lúc cho nó khởi động lại xong em đành tắt máy để nó load lại card. Lúc vào tới manage thì e thấy đã chuyển card rời nhưng card rời Nvidia Geforce 610m - 2GB nó không nhận. "Em đã cài đầy đủ driver cho card, Cập nhật trên trang chủ của Asus"


    Bác nào biết cách chữa hay biết nguyên nhân như nào thì cho em ý kiến với ạ
    bạn ơi. bạn có gắn dây qua cổng VGA của card màn hình chưa

  14. #14
    llk3ny's Avatar
    llk3ny vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Mar 2012
    Bài
    79
    Cảm ơn
    12
    Điểm
    14/12 bài viết
    VR power
    0

    Default

    "k3m_d4" Laptop mà bạn

  15. #15
    anhkhoa797's Avatar
    anhkhoa797 vẫn chưa có mặt trong diễn đàn Rìu Chiến
    Tham gia
    Jun 2009
    Bài
    1.785
    Cảm ơn
    109
    Điểm
    457/416 bài viết
    VR power
    0

    Default

    Trích llk3ny View Post
    Vừa làm giống bạn nói. Tác dụng là gì vậy bạn
    rést lại máy xem nó hiện lên chưa ?

 

 
Trang 1/3 1 2 3 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •