Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Bóc hộp Wiko Getaway giá rẻ, dáng đẹp và Selfie thì cực Chất

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Reviews hay rinh note 4, galaxy V được vi vu Hàn Quốc

Mời anh em tham gia Vn-zoom support team

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ sản phẩm mới
Trang 1/2 1 2 cuốicuối
kết quả từ 1 tới 15 trên 20
  1. #1
    huytoanvn's Avatar
    huytoanvn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    354
    VZD
    152
    Cảm ơn
    4
    Điểm
    64/38 bài viết

    Default Cài đặt win xong ko nghe đc tiếng (help!!)

    Em vừa cài lại win , nhưng mà cài xong ko nghe đc tiếng và cũng ko có biểu tượng cái loa ở khay hệ thống cuối màn hình bên phải .
    Em vào Device manager , thì thấy ở phần sound có mấy cái dấu ? với dấu !! , lên em biết là thiếu driver sound , nhưng mà update driver ko đc , giờ ko biết làm thế nào , các pác giúp em với , các bác chỉ dẫn cụ thể từng bước để em thực hiện nha ?

    Nhân tiện cho em hỏi , em xem phim khi để chế độ full màn hình thì hay bị giật , cái này là do gì vậy ? Do RAM yếu hay do card màn hình ? Em dùng main GA 945 hỗ trợ on card 128Mb , dùng RAM kingmax 512 . Vậy các bác tư vấn hộ em với ^^~

    Em dùng main Giga 945 S2C , em đã vào trang chủ của Giga để tìm down các driver :motherboard_driver_audio_realtek_azalia
    ,motherboard_driver_chipset_intel , motherboard_driver_lan_realtek_8111 , motherboard_driver_vga_intel_915_945


    Em về chạy trực tiếp ở máy thì mấy cái !! với ?? bớt mấy cái nhưng âm thanh thì vẫn chưa nghe đc . Tìm vào phần master volume thì nó hiện thông báo vào Control panel >> Add Hardware .
    Vậy phải làm sao bây giờ hả các bác ???
    Trả Lời Với Trích Dẫn

  2. #2
    hoangtan1630's Avatar
    hoangtan1630 vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Dec 2008
    Đến từ
    http://vanly.info
    Bài
    594
    VZD
    90
    Cảm ơn
    392
    Điểm
    550/186 bài viết

    Default

    Máy bạn thiếu driver âm thanh rồi. Bình thường khi cài win xong thì phải cài driver cho máy. Tùy main của bạn là gì mà tìm driver cho phù hợp thôi. Bạn cứ google mà tìm driver cho hợp, tớ chỉ giúp được có vậy thôi.

  3. #3
    huy 108's Avatar
    huy 108 vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Mar 2009
    Bài
    314
    VZD
    1.201
    Cảm ơn
    115
    Điểm
    222/81 bài viết

    Default

    Win của bạn có bản quyền không,nếu có bật update lên,chỗ opitional update check vào cái driver của bạn còn thiếu.Trình update sẽ tải về và cài cho bạn.
    Nếu không có bản quyền thì bắt buộc lên mạng search cái driver về mà cài thôi
    Hi vọng bạn giải quyết đc vấn đề

  4. #4
    daicahobao's Avatar
    daicahobao vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2009
    Đến từ
    Giai Phong Ha Noi
    Bài
    88
    VZD
    139
    Cảm ơn
    125
    Điểm
    713/29 bài viết

    Default

    Em về chạy trực tiếp ở máy thì mấy cái !! với ?? bớt mấy cái nhưng âm thanh thì vẫn chưa nghe đc
    " bớt mấy cái" tức là bạn vẫn chưa tìm đủ
    Các bạn nhớ nhấn nút "cám ơn" nhé,nếu bài viết có ích...mình cũng "cảm ơn" các bạn luôn hihi

  5. #5
    huytoanvn's Avatar
    huytoanvn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    354
    VZD
    152
    Cảm ơn
    4
    Điểm
    64/38 bài viết

    Exclamation hjx

    Xin gửi mấy bác mục sở thị để các bác cho em phương án , tại sao lần trước em cài win XP SP3 cũng ko có tiếng , mà giờ cài lại SP2 cũng ko có tiếng là sao nhỉ ?!
    Hình ảnh của nó :





    Theo các bác cài driver theo kiểu vào chọn update driver trong Device manager có đc ko ? và làm thế nào ?
    Và làm thế nào cho xem video hết giật ?

  6. #6
    NA1003's Avatar
    NA1003 vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Feb 2008
    Đến từ
    Flamboyant flower city
    Bài
    823
    VZD
    178
    Cảm ơn
    49
    Điểm
    352/220 bài viết

    Default

    Ko có tiếng đơn giản vì em chưa set đúng
    Có 1 số trường hợp.Khi cài XP xong và đã cài driver âm thanh đầy đủ thì mặc định tiếng bị disable trong Control Panel.Chỉ cần enable nó là được.bạn hãy kiểm tra cái này trc.Nếu tiếng đã enable thì đích thị là do cài driver âm thanh bị lỗi

    Nhưng mà nhìn mấy cái hình ở trên thì tôi nghi lý do là bạn ko cài đúng driver rồi.Driver nào cũng thiếu kìa.Mấy cái hình kia là quy trình tự động tìm và cài đặt driver còn thiếu cho win.Nhưng do ko tìm đc bộ cài nên nó mới bị thế kia.Giờ bạn phải chắc chắn là down đúng bộ cài dành cho main của bạn và để trên máy rồi vào Device manager,chọn từng cái 1 rồi nhấn update để máy tự cài

    I'M BIGGER NOW!?

  7. #7
    depchaivodoi's Avatar
    depchaivodoi vẫn chưa có mặt trong diễn đàn Búa Đá
    Tham gia
    Nov 2009
    Bài
    55
    VZD
    126
    Cảm ơn
    6
    Điểm
    0/2 bài viết

    Default

    Main giga kén driver lắm, sai tí nó cũng không nhận.

  8. #8
    huytoanvn's Avatar
    huytoanvn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    354
    VZD
    152
    Cảm ơn
    4
    Điểm
    64/38 bài viết

    Default

    Em vào trang chủ gigabyte down về 4 cái driver như ở trên em đã nói rồi đấy , nó file đuôi .exe , lên em copy vào mục Program files rồi chạy setup của nó , nó bớt đi mấy cái dấu !!! , còn lại mấy cái . trước em video để full màn hình hơi giật , nay hết rồi , em nghĩ chắc setup đc cái driver VGA rồi , còn driver sound thì vẫn ko đc , cái driver audio em down đc cũng chạy mà đã có tiếng đâu , cũng chả có hình biểu tượng loa

  9. #9
    kaodo's Avatar
    kaodo vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2009
    Đến từ
    HN
    Bài
    101
    VZD
    131
    Cảm ơn
    39
    Điểm
    39/24 bài viết

    Default

    Bạn remove cái driver âm thanh đã cài cũ đi nhé.nếu là win xp sp2 thì cứ down cái này về cài trước sau đó cài lại driver âm thanh,cài xong 2 cái theo thứ tự trên là ok ko cần update driver (win xp sp3 mới cần).Link down( cái này là UAA nếu bạn có đĩa driver thì hẳn là cũng có đấy)

  10. #10
    hiepga1986's Avatar
    hiepga1986 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    May 2009
    Bài
    38
    VZD
    155
    Cảm ơn
    6
    Điểm
    3/3 bài viết

    Default

    da la bua go doi roi ma may cai nay xu li k duoc na?

  11. #11
    kaodo's Avatar
    kaodo vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2009
    Đến từ
    HN
    Bài
    101
    VZD
    131
    Cảm ơn
    39
    Điểm
    39/24 bài viết

    Default



  12. #12
    huytoanvn's Avatar
    huytoanvn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    354
    VZD
    152
    Cảm ơn
    4
    Điểm
    64/38 bài viết

    Default

    Trích kaodo View Post
    Bạn remove cái driver âm thanh đã cài cũ đi nhé.nếu là win xp sp2 thì cứ down cái này về cài trước sau đó cài lại driver âm thanh,cài xong 2 cái theo thứ tự trên là ok ko cần update driver (win xp sp3 mới cần).Link down( cái này là UAA nếu bạn có đĩa driver thì hẳn là cũng có đấy)

    Remove cái driver này thế nào hả bác ? mà down cái UAA về để làm gì ?? hình như trong máy em cũng có forder này . Mà cho em hỏi , có khi nào là do cài đặt BIOS ko vậy ? Chả là em nhờ đứa bạn nó cài BIOS , mà có khi nào nó tắt chức năng âm thanh ko ? Em ko biết về cài đặt BIOS mà , bác chỉ giùm em với .

  13. #13
    pippo1611's Avatar
    pippo1611 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Mar 2009
    Bài
    34
    VZD
    270
    Cảm ơn
    22
    Điểm
    6/5 bài viết

    Default

    bạn zô trang này gõ đúng đời main và down về cài lại zô máy coi thử

  14. #14
    huytoanvn's Avatar
    huytoanvn vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Apr 2008
    Bài
    354
    VZD
    152
    Cảm ơn
    4
    Điểm
    64/38 bài viết

    Default

    Mình đã down rồi , nhưng mà cài đặt thế nào hả bạn ? Phải remove cái nào để cài lại ? bạn hướng dẫn cho mình với .

  15. #15
    kaodo's Avatar
    kaodo vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Mar 2009
    Đến từ
    HN
    Bài
    101
    VZD
    131
    Cảm ơn
    39
    Điểm
    39/24 bài viết

    Default

    Remove cái này nhé.

    Rồi cài cái UAA Bus Driver for High Definition Audio (vừa down về ở trên).nhớ phải cài nó trước rồi cài driver âm thanh như bình thường là ok

 

 
Trang 1/2 1 2 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •