Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 7/9 đầuđầu ... 5 6 7 8 9 cuốicuối
kết quả từ 91 tới 105 trên 132
  1. #91
    ittam's Avatar
    ittam vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Jan 2009
    Bài
    15
    Cảm ơn
    12
    Điểm
    4/4 bài viết

    Default

    Trích anhtuan_10t2 View Post
    các bác giúp e với
    e cũng bị thế.bật lên thì cây vẫn chạy vì vẫn nghe thấy loa khởi động mà (đèn numlock bình thường) nhưng màn không đả động j.e mang màn đi sang cây khác thử vẫn ok.mang cây đi thử thì ko đc. e đã lau chùi cẩn thận lắm rồi mà vẫn không đc.chẳng lẽ lại phải lên ************* thật sao
    mình cũng mới vừa bị gi như vậy nè nhưng mình thay VGA mới lun rùi vì khi thao VGA ra thấy main dứoi chíp bị đỗi màu, còn của bạn vào thử safe mode VGA chình lại độ phân giải xem sao giống như mấy bài trên đã nói, và nếu là card Vga rời thì còn bh thì đem bh nếu hết thì sữa hoặc thay mới(vấn đề này chắc chắn là do VGA rùi đó bạn vì đèn numclock đều vẫn sáng bt hết đúng ko)

  2. #92
    DUỌNG's Avatar
    DUỌNG vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Trích totden86 View Post
    help help....!!!! chít em rùi.
    khi bật máy lên case vãn chạy bình thường chẳng hỉu tại sao mà màn hình vẫn ko lên tý ji. em kiểm tra màn hình không bị sao cả. em cũng tháo bin cmos ra nhưng cũng không ăn thua ji. chẳng hiểu tại sao nữa hu hu mong các plo jup em với. hu hu
    giong y nhu cai cua minh luon,nhung minh co 2cai Cpu bi y nhu nhau luon. chang hieu no ntn vi no dau co xuat hien dc j len cai man hinh dau len chang biet j het. botay.com.

  3. #93
    taonhan113's Avatar
    taonhan113 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2008
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Cool bật máy tính lên case vẫn chạy ầm ầm nhưng màn hình vẫn thế

    Các bạn cứ nêu này nêu kia, mà quên mất đi bước cơ bản đầu tiên (bỏ qua trường hợp đèn numlook ko sáng nhé bởi nếu sáng áp dụng các cách trên)
    1.Ram bẩn --> lau ram bằng giấy trắng,mềm và phải dẻo dai
    2.Các thiết bị mở rộng lắp bên trông máy ( card VGA,card backup...) lỏng--> rút ra lau sạch rồi lắp vào lại
    3.Kiểm tra các con tụ trên mainboard coi co em nào phồng lên kô,nếu có thay tụ ( 500-5k vnd 1 con)
    Đó là kinh nghiệm của mình trong quá trình làm việc rút ra đc,hy vọng có thể giúp ích cho các bạn đc
    Thay đổi nội dung bởi taonhan113; 15-10-2010 lúc 08:01. Lý do: chính tả:-ss

  4. #94
    gicaby's Avatar
    gicaby vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2009
    Đến từ
    DakLak
    Bài
    5
    Cảm ơn
    1
    Điểm
    13/3 bài viết

    Default

    Các bác giúp em mau cái.
    Vấn đề là máy em cũng bị giống như các bác kể. Em đã tháo và vệ sinh hết từ Ram, Chip, Card màn hình. Tháo cả Cmos ra vẫn không được! Tưởng Card màn hình hỏng, gắn onboard thì thấy... "một màu đen đen..." !!!!

    Là sao ta?

  5. #95
    hoathuongphuoc's Avatar
    hoathuongphuoc vẫn chưa có mặt trong diễn đàn Búa Đá Đôi
    Tham gia
    Jul 2010
    Bài
    105
    Cảm ơn
    86
    Điểm
    18/16 bài viết

    Default

    tui thấy chán mấy cái phần cứng này quá rùi.vừa mua cái máy tính để bàn chưa xài được 1 tháng thì bị tình trạng cpu chạy mà màng hình chả thấy lên gì cả.không biết theo mấy bác nó bị sao.thà máy cũ còn nói được ở đây máy mới mà bị thì chán thật.

  6. #96
    giangphonghaokh's Avatar
    giangphonghaokh vẫn chưa có mặt trong diễn đàn Rìu Bạc
    Tham gia
    Oct 2009
    Đến từ
    Khánh Hòa
    Bài
    345
    Cảm ơn
    27
    Điểm
    155/69 bài viết

    Default

    thử thay pin cmos đi
    cái này thì có liên quan gì

    ---------- Bài thêm lúc 20:44 ---------- Bài trước là lúc 20:42 ----------

    thử thay pin cmos đi
    cái này thì có liên quan gì .Cái này chắc do main rồi. Bạn đem màn hình khác gắng vào thử lên không
    Liên hệ :Y!M:giangphonghaokh

  7. #97
    thangc2's Avatar
    thangc2 vẫn chưa có mặt trong diễn đàn Búa Gỗ Đôi
    Tham gia
    Oct 2010
    Bài
    40
    Cảm ơn
    18
    Điểm
    6/5 bài viết

    Default

    Có phải máy của bạn nhấn POWER ON thì quạt nguồn và quạt CPU vẫn chạy nhưng màn hình thì đen thui không một tín hiệu không một tiếng động . Theo mình hiểu là máy bạn không POST được và màn hình đen thui từ lúc nhấn POWER.
    Nếu máy bạn bình thường vẫn chạy tốt nhưng bỗng dưng nó lại bị như vậy thì chắc chắn do phần cứng rồi nhưng có thể lạc quan là phần cứng vẫn có thể chưa chết hoàn toàn .
    Nguyên nhân thứ nhất : Do Shock điện bạn rút hết tất cả cáp phía sau Back Panel rồi nhấn power vài lần để xả hết điện rồi lại cắm vào và khởi động lại . Nếu vẫn không được thì bạn làm như phía dưới mình gợi ý :
    Nguyên nhân không xác định :
    Tiền xử lý ^^ :
    - Bạn nên tháo tất cả toàn bộ linh kiện ra , vì với lỗi này theo kinh nghiệm của mình bạn nên xử lý bên ngoài sẽ tốt hơn.
    Công việc tiếp theo bạn nên vệ sinh toàn bộ linh kiện máy tính ( đặc biệt là Main phải vệ sinh thật kỹ ) .
    Bây giờ mới xử lý :
    Kiểm tra cáp tín hiệu bên ngoài thùng máy cũng như bên trong thùng máy ( đảm bảo tất cả đều tốt )
    - Xử lý theo tiếng bíp : bạn chỉ cần cắm dây PW, và dây SP vào front panel thôi nhé :
    Khởi động máy với cấu hình thấp nhất chỉ có nguồn ,MAIN và CPU :
    Nếu máy phát ra tiếng bíp thì yên tâm là Main và Su vẫn tốt .
    Lúc này bạn có thể cắm thêm ram ,card màn hình vào để kiểm tra vì chắc chắn máy lúc này có thể POST được vì dù Ram và Card bị hư nhưng không hoàn toàn thì BIOS vẫn POST được .Nếu chúng hư không hoàn toàn thì bạn dựa vào nhưng thông báo lỗi hay hiện tượng để chẩn đoán thêm .Còn nếu nó làm cho màn hình vẫn đen thui thì một trong hai thằng đó DIE rồi .
    Và tiếp tục như vậy với ổ cứng ,ổ CD và các card khác nhưng theo mình nghĩ nếu phần trên tốt thì tới đây có xác đinh được nguyên nhân rồi .
    - Nếu máy không phát ra tiếng kêu gì thì khả năng Nguồn hoặc Main hoặc Su có vấn đề rồi .Nếu là nguồn thì trên màn hình sẽ thông báo hoặc chú ý đèn màn hình sẽ ở màu vàng . Còn về hai thằng kia ( theo kinh nghiệm của mình bạn nên tắt mở liên tục để xem quạt của Su có tắt mở theo không nếu đúng thì Su tốt như vậy là main lỗi ,hoặc bạn có thể lấy một còn Su tốt bỏ vào để thử . Và trong trường hợp này chỉ có Card test main mới có thể giúp mình thôi .
    Đây chỉ là những thao tác tìm nguyên nhân gây lỗi còn về xử lý lỗi thì chỉ có hai cách hoặc mua mới hoặc sửa chửa

  8. #98
    tamkhong110883's Avatar
    tamkhong110883 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2008
    Bài
    23
    Cảm ơn
    1
    Điểm
    2/2 bài viết

    Default

    bạn rút sợi cáp kết nối giữa màn hình và case ra xem màn hình có báo là no signal ko?nếu có báo no signal là ko phải màn hình rồi.
    bạn khởi động máy nghe thử xem máy có tiếng bíp ko?
    rút thanh ram ra khởi động xem có nghe tiếng bíp ko?nếu ko có thì kiểm tra lại main nha.

  9. #99
    uongruoi's Avatar
    uongruoi vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Oct 2009
    Bài
    115
    Cảm ơn
    121
    Điểm
    51/17 bài viết

    Default

    đem nó ra bác sỹ là ok ngay ý mà

  10. #100
    xuanhongx8's Avatar
    xuanhongx8 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2010
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default Máy tính không lên màn hình

    Mình đã thử lại RAM và chip mà cũng không có gi thay đổi ca. mặc dù trc đó máy mình chỉ bị lỗi win

  11. #101
    titan61188's Avatar
    titan61188 vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Mar 2008
    Bài
    11
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    bạn thay card màn hình đi... Rồi mọi thứ ok thôi.
    nếu máy do ram thì nó kêu bíp bíp mà máy bạn thì mọi thứ chạy êm ro ro như vậy thì trong quá trình boot nhận thiết bị ổ cứng trên main nó phải kêu 1 tiếng bíp rồi lên màn hình, đằng này nó cứ phà phà chạy mà ko nên màn hình reset vẫn ok thì thay card màn hình đi.

    mọi thứ ko thể dùng mắt để nhìn được đâu,mình đang gặp cái máy như vậy ... main thì thấy nó khó hỏng lắm(mình để trong balo đập quăng mà vẫn ok) ... điện thì rút ra cắm vào tằng tằng chủ yếu mấy dây tín hiêu các bố cắm lộn là sock điện gây ảnh hưởng các thiết bị ngoại vi thôi

  12. #102
    ducdt3k2's Avatar
    ducdt3k2 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Dec 2009
    Bài
    1
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default giúp em với

    chào các pác giờ em đang có cái case bây giờ bật lên thì thấy quạt chíp và quạt nguồn vẫn chạy nhưng không có tín hiệu lên màn hình và cũng không nghe thấy tiếng bip, bật ổ đĩa không được.lý do là hôm trước em có tháo cái rắc cắm của case ra nhưng sau đó cắm lại thì nó bị như trên.em đã tháo ram ra thay ram của thàng hàng xóm nhưng vẫn không được.không biết là nó bị sao nữa mong các pác giúp em với

  13. #103
    maiducle's Avatar
    maiducle vẫn chưa có mặt trong diễn đàn Búa Gỗ
    Tham gia
    Sep 2010
    Bài
    12
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    thay mail là tốt nhất

    ---------- Bài thêm lúc 10:02 ---------- Bài trước là lúc 09:59 ----------

    bạn có tét mail k. tét thử đi 06 đèn sáng là ok. chạy xung điện cho mail. sau đó thử thằng nguồn khác, thử tiếp ram nhớ là ram theo buss vd: 667 đúng chỉ số bus ấy. tháo hết ra để 30 giáp máy lại. không được nữa thử màn hình xem, vẫn toi thì kiếm dây cắm thay. nếu các trường hợp không được. kiếm mail mới thay vào chạy được cây thì mail của bạn đã từ rã. ra hàng mua cây mới

  14. #104
    DahTran's Avatar
    DahTran vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2009
    Bài
    5
    Cảm ơn
    0
    Điểm: 1/1 bài viết

    Default

    Máy tính mình cài win xp mà nó bị update thời gian rồi.Mới đây mình mở máy khởi động thì bị triệu chứng sau: đèn POWER không sáng,tất cả các quạt vẫn chạy vù vù, màn hình,bàn phím ,chuột >>không lên;đèn ổ đĩa nháy một lúc rồi tắt.Nhờ các bác nào pro biêt chỉ mình với.Cảm ơn nhiều!

  15. #105
    solest01's Avatar
    solest01 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Mar 2009
    Bài
    3
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Phần lớn do dây tín hiệu màn hình bạn hãy rút ra cắm lại dây tín hiệu màn hình. Máy m cũng bị n lần như thế.

 

 
Trang 7/9 đầuđầu ... 5 6 7 8 9 cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •