Follow us on...
Follow us on Twitter Follow us on Facebook Watch us on YouTube

Giúp các bé đáng thương ấy với

Gameshow “Ai Là Triệu Phú” trên VTV đang chờ đón bạn – Tải ngay!

Bán đấu giá ủng hộ từ thiện

Ngập tràn ưu đãi cho tín đồ công nghệ tại sony show 2014

Chiêm ngưỡng BaoMoi đẹp "tuyệt diệu" trên Windows Phone

Tin tức công nghệ mới
Trang 4/9 đầuđầu ... 2 3 4 5 6 ... cuốicuối
kết quả từ 46 tới 60 trên 132
  1. #46
    Tham gia
    Jun 2008
    Đến từ
    Quế Võ Bắc Ninh
    Bài
    6
    Cảm ơn
    3
    Điểm
    4.294.967.295/4.294.967.295 bài viết

    Default bật máy tính lên case vẫn chạy ầm ầm nhưng màn hình vẫn thế

    trong các trường hợp máy bật cây vẫn chạy mà không lên màn hình thì có các lỗi sau
    1: do I/O quản lí nguồn bị hư hại cần phải thay
    2:do các đại ca pro nói ở bên trên mình không nói lại nửa
    3:bạn có dùng phàn mềm bảo mật nào ma nó lại nạp thẳng vào Rom không nếu có hãy remove nó đi
    4o nguồn

  2. #47
    lordonis's Avatar
    lordonis vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2008
    Bài
    2
    Cảm ơn
    1
    Điểm: 2/1 bài viết

    Default

    hiện tại tui cũng bị trường hợp như bạn,cái này tui nghĩ chắc chắn đúng là có shoch điện .Bạn cứ thử làm theo cách này xem sao:
    1:rút cáp nối màn hình ra sau đó bật cây nếu có 1 tiếng bíp kêu --> do lỗi màn hình ( có thể do đặt sai tần số hoạt động của màn hình)
    2:rút cáp nối màn hình rồi bật cây quạt chip quay nhưng không kêu --> cây có vấn đề
    cách giải quyết: thứ nhất tháo cây ra vệ sinh lại, tháo pin cmos ra để chừng 15-20',rút các giắc cắm nguồn ra để 1 lúc cho hết các xung điện.Cắm lại tất cả sau đó bật cây.
    thứ 2: nếu vẫn không lên kiểm tra nguồn .Lúc này có thể nguồn bị sốc điện nếu như còn bảo trì thì tốt nhất nên đem đi kiểm tra, hoặc nếu không thì thay nguồn khác.

  3. Có 2 thành viên cảm ơn lordonis cho bài viết này:
    Bach9x1010 (24-06-2012), hoangphuc881989 (20-04-2011)

  4. #48
    boykatty's Avatar
    boykatty vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Nov 2007
    Bài
    8
    Cảm ơn
    2
    Điểm
    2/2 bài viết

    Default

    Trích CUBASE View Post
    ấy, đừng sửa vội, cái vấn đề này đúng là có nhiều nguyên nhân lắm, nhưng ít ai để ý đến 1 vấn đề nữa là Xung điện, vấn đề này có nhiều topic nói đến rồi, như hoanganhx nói là chuẩn đấy, rất khó chịu khi đã làm theo hết các bước nhưng máy vẫn ko lên, vậy thì dút hết điện ra, rồi ấn POW, nút bật nguồn ấy, cho nó tiêu sạch điện còn dư của Main đi, rút màn hình ra, chỉ cắm case ko thôi, bật đi bật lại ( chưa cắm điện ) rồi cắm điện lại OK, lỗi này 100% ko phải do VGA, ko phải do HDD, cũng ko hẳn do thiết bị hỏng, mà đa số bị xung điện, đã gặp 4 - 5 máy như trên và đều tự khắc phục đc, nhưng có điều đáng nói là đa số lại là Main Gigabyte



    thế này thì linh kiện có vấn đề rồi, chạy mấy thanh RAM nhỉ, nếu > 2 thanh thì cắm thử từng thanh xem
    đúng như bạn nói! máy mình cũng main gigabyte nhưng mình chưa thử xem có phải xung điện ko tưởng yếu nguồn nên mua ngay con nguồn mới về thay thì cũng vẫn bị thế.. thỉnh thoảng nó nên thỉnh thoảng không..chán ế.. chỉ cần làm các bước trên là xong hả bạn .. liệu nó có lặp lại bệnh này nữa không.. hay phải thay cái gì là tốt nhất

  5. Có 1 thành viên cảm ơn boykatty cho bài viết này:
    nguyentrungtin067 (28-04-2009)

  6. #49
    pc_u's Avatar
    pc_u vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    May 2008
    Bài
    204
    Cảm ơn
    96
    Điểm
    45/31 bài viết

    Default

    bạn blackmoom nói đúng đấy . khi cpu hoat động tốt có nghĩa là đèn numlock sáng. nếu đền không sáng mà quạt cpu vản chạy thì nên kiểm tra lần lược các phần cứng rồi hay tìm cách khác !

  7. #50
    bienpro's Avatar
    bienpro vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Apr 2008
    Bài
    4
    Cảm ơn
    1
    Điểm
    0/0 bài viết

    Default

    nếu vậy bạn dùng thử card test main kiểm tra thử xem .khi bật máy bạn dùng tay chạm vào chip nam coi nó có âm ấm không nếu ko cảm thấy ji thì nghỉ chip nam bị die rui thay mất khoảng 180k ah

  8. #51
    cobecodon's Avatar
    cobecodon vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Feb 2009
    Bài
    8
    Cảm ơn
    2
    Điểm: 1/1 bài viết

    Default

    HIc. Còn màn hình của e thì lên theo thời tiết. trời lạnh thì miễn bàn nhé, chẳng bao giờ lên đâu, còn trời nóng thì lên ngon lành, vậy là sao hả mấy pạn? ai bít thì chỉ giùm nha. Còn nữa khi mới mở lên nó tối thui àh, phải 1 lúc mới sáng lại như bình thường

  9. #52
    tuminhhi's Avatar
    tuminhhi vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2009
    Bài
    3
    Cảm ơn
    0
    Điểm: 1/1 bài viết

    Default help me !!!

    Cứu em zới .
    Máy tính em bật lên vẫn chạy, ưin chạy đc 2/3 thì đứng,bỏ dĩa win,hiren boot zô cài lại, đang chạy thi tự nhiên tắt máy,em kiểm tra thì thấy co 1 tụ bi hỏng, vậy có phải la tụ bi hư không, ai bít cách thay tụ chỉ em zới, em wen coi tụ đó tên gi rồi. Thanks !!
    Thân !!!

    ---------- Bài viết đã được nhập tự động bởi hệ thống ----------

    ban kiem tra Main ky xem co bi chay, no tu k ?
    Thay đổi nội dung bởi tuminhhi; 20-11-2009 lúc 04:24. Lý do: Hệ thống nhập bài tự động

  10. #53
    shiva_13's Avatar
    shiva_13 vẫn chưa có mặt trong diễn đàn Thành viên đang bị kỷ luật
    Tham gia
    Dec 2008
    Bài
    148
    Cảm ơn
    183
    Điểm
    36/22 bài viết

    Default

    các Pro giúp em với.em thử hết các cách trên rùi nhưng ko dc.bật nguồn thì main vẫn chạy. đèn nguồn vẫn sáng. lắp màm hình sang máy khác thì vẫn chạy. lắp ram máy khác vào cũng ko dc.

  11. Có 1 thành viên cảm ơn shiva_13 cho bài viết này:
    susimapbeo (11-01-2014)

  12. #54
    Bo_Day's Avatar
    Bo_Day vẫn chưa có mặt trong diễn đàn Rìu Bạc Đôi
    Tham gia
    Jun 2008
    Đến từ
    Ha Noi, Vietnam, Vietnam
    Bài
    586
    Cảm ơn
    256
    Điểm
    210/138 bài viết

    Default

    tai ram nong thui!
    nothing to sign

  13. #55
    haipn44's Avatar
    haipn44 vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Aug 2008
    Bài
    9
    Cảm ơn
    8
    Điểm
    0/0 bài viết

    Default

    Help...!!!
    Bây giờ máy của mình nó cũng bị cái bệnh như thế nè........Làm đủ mọi cách như trên mà vẫn ko thể khởi động được máy...Quạt CPU vẫn quay vù vù
    - Màn hình mới
    - RAM mới
    - Card màn hình onboard
    - Main Gigabyte, ko thấy tụ nào bị hư cả
    Có ai giúp mình với....???Có khi nào phải mua main mới ko trời...buồn thúi ruột...???
    Thay đổi nội dung bởi haipn44; 22-02-2010 lúc 16:53.

  14. #56
    vippro_kaka's Avatar
    vippro_kaka vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Feb 2010
    Bài
    121
    Cảm ơn
    46
    Điểm
    24/14 bài viết

    Default

    máy mình xài main asus p5gz_mx.trước tết có tậu 1 em card VGA mới mua trên hoàng long nè.đem về cắm thử màn hình đen thui.tức mình hôm sau cầm lun cpu ra cho nó cắm.họ kêu là chân pci của mình có vấn đề.mình nhờ họ thử lấy card khác cắm vô thì lại chạy vù vù.roài họ kêu đổi hàng lấy cái khác cắm vô nó chĩ chạy lên màn hình dc 1 lần duy nhất và tắt lun.máy vẫn chạy vù vù.họ chạy lại bios cho mình thì lại dc.
    mừng gần chết.về nhà khời động lên vài lần roài bị như vậy,màn hình tối thui,máy chạy ầm ầm.mình thử rút card ra cắm lại thử vẫn k dc.nhưng có lúc lại dc.bây h thì mình lấy cái đũa nhà mình chống cái card lên thì k sao.nghĩ là cái chân pci bị lỏng.nhưng buổi sáng mới chơi xong bình thường chiều mở máy lên thì nó kêu tít tít vài lần roài im lun.tháo ram ra vẫn k dc.tháo lun dây ổ cứng card màn hình.lun cả cpu gắn lại thì bình thường chơi game ngon ơ.k pít tại sao.có lúc nó k thèm khởi động tức mình sút cho nó 1 cái thì chạy bình thường.hohoho.pó tay lun.vài bữa lên đi bảo hành vậy

  15. #57
    laithebaophuc's Avatar
    laithebaophuc vẫn chưa có mặt trong diễn đàn Rìu Vàng
    Tham gia
    Feb 2009
    Đến từ
    phú nhận tphcm
    Bài
    701
    Cảm ơn
    31
    Điểm
    211/132 bài viết

    Default

    dây màng hình bị hưu

  16. #58
    doanducnam's Avatar
    doanducnam vẫn chưa có mặt trong diễn đàn Gà Con
    Tham gia
    Oct 2008
    Bài
    2
    Cảm ơn
    0
    Điểm
    0/0 bài viết

    Default

    Cứu em
    Máy của em đẻ một lúc thì vao Win ngon lành nhưng vào chạy được tý là tự dưng khởi động lại mà không vào được win nữa. Trong khi đó case van chạy bt.
    Em đã vệ sinh lại case rùi mà không được?
    Mong các bác Pro chi? bảo với

  17. #59
    htplasma's Avatar
    htplasma vẫn chưa có mặt trong diễn đàn Rìu Sắt Đôi
    Tham gia
    Dec 2008
    Đến từ
    Hà Nội
    Bài
    281
    Cảm ơn
    128
    Điểm
    349/109 bài viết

    Default

    Máy mình đã bị như thế và đã đi thợ kiêm tra thì lỗi la do Card onbroad bi hỏng.vì vậy mình đã mua 1 cái card VGA rời cũ 128 MB giá 220 nghìn đồng ,và cắm thử vào thì thấy màn hình lên.vì vậy mình đã dùng cho đến bây giờ.

    bạn cứ thử làm thế nhé.
    Cuộc sống đói nghèo nuôi ta lớn || Giang hồ phiêu bạt dạy ta khôn

  18. #60
    o973797475's Avatar
    o973797475 vẫn chưa có mặt trong diễn đàn Rìu Sắt
    Tham gia
    Apr 2009
    Đến từ
    hà nội
    Bài
    195
    Cảm ơn
    344
    Điểm
    14/14 bài viết

    Default

    có thể do ram lỏng hoặc hỏng,card màn hình nữa, pin cmos hết, nguồn cũng có thế hỏng and màn hình nũa. bạn cứ test hết đi. chắc là đc thôi. chúc bạn may mắn

 

 
Trang 4/9 đầuđầu ... 2 3 4 5 6 ... cuốicuối

Quyền sử dụng

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể tự sửa bài viết của mình
  •